#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(<\?php echo L10n\:\:icon\(')(.*?)('\); \?>)(\n)(\s+)(<\?php echo UI\:\:timeago)(.*?)(\); \?\>)"
Local $sString = "<?php echo L10n::icon('calendar'); ?>" & @CRLF & _
" <?php echo UI::timeago($License->iso_8601_purchased, $License->purchased); ?>"
Local $sSubst = "$6$7, '$2'$8"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)