#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(<\?php echo L10n\:\:icon\('timeago'\); \?>)(\n)(\s+)(<\?php echo UI\:\:timeago)"
Local $sString = "<?php echo L10n::icon('timeago'); ?>" & @CRLF & _
" <?php echo UI::timeago($Camera->iso_8601_processed, $Camera->processed); ?>"
Local $sSubst = "$4"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)