$re = '/[а-я]+/';
$str = 'Remeza AirCast СБ4/С-100 LB 30 3,0 кВт Компрессор масленный';
$subst = "$2 $1";
$result = preg_replace($re, $subst, $str, 1);
echo "The result of the substitution is ".$result;