# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/^(.+?)$/'$1',/gm;t' <<< "lt_subcontractor_stat
lt_subcontractor_stat_detail
outbound_inbound_stopfactor_report
comparison_stopratio_parcelratio_report
parcels_paid_twice
pickup_cost_per_parcel
delivery_cost_per_parcel
"