#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)woicmedjsgoiwsndvwerugwrginvsndfvlkzxdngoisdjgsodivnsldghwseknwoeihwoeig"
Local $sString = "kadlvnlakdvmaldkv" & @CRLF & _
"advmkad g" & @CRLF & _
"qorgkqorgkq" & @CRLF & _
"rgokqdv" & @CRLF & _
"lqd,mlqdmc" & @CRLF & _
"oqecm" & @CRLF & _
"qefmqeoq" & @CRLF & _
"efoqr" & @CRLF & _
"tiqregqkemq" & @CRLF & _
"eogmqeomqefomqe" & @CRLF & _
"fq" & @CRLF & _
"emoqegm" & @CRLF & _
"qegomqeg" & @CRLF & _
"qemgoqegmqeogmqev" & @CRLF & _
"oqvmado" & @CRLF & _
"vjdgo" & @CRLF & _
"sdgm" & @CRLF & _
"dofkadvo" & @CRLF & _
"adkvadog" & @CRLF & _
"adgjoer" & @CRLF & _
"qgjqeogjqe" & @CRLF & _
"gojqecoq" & @CRLF & _
"emcoadvm" & @CRLF & _
"zdovmzodkogkqrgovegkqeogqe" & @CRLF & _
"qoekfqevm,edvos"
Local $sSubst = "qWERIOTGQOEGI QEV NMQEKVOMQE FBUQIWEF QOIG QEROIG HQEG OIQEG J"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)