#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(')(\<\?php echo L10n\:\:message\('dialog.delete', )(L10n\:\:label\()(.*?)(\); \?\>)(')"
Local $sString = "'<?php echo L10n::message('dialog.delete', L10n::label(MODULE)); ?>'" & @CRLF & _
"'<?php echo L10n::message('dialog.delete', L10n::label('client', true)); ?>'" & @CRLF & _
"'<?php echo L10n::message('dialog.delete', array('module' => L10n::label('frequency'))); ?>'" & @CRLF & _
"'<?php echo L10n::message('dialog.delete', L10n::label('file')); ?>'" & @CRLF & _
"'<?php echo L10n::message('dialog.delete', L10n::label('image')); ?>'"
Local $sSubst = "'\<\?php echo $3$4; \?\>' + ' : ' + $1$2''\)\; \?\>'"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)