# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/<div.*?>(.*?)<\\/div>/\1/gs;t' <<< "<div id=\"_mcePaste\">
<ul>
<li> Computer is stolen </li>
<li> Someone else has gained access to your certificate </li>
<li> Employee leaves or transfers to another department </li>
<li> Certificate is corrupted </li>
</ul>
Links:
<p>http://customs.gov.au/webdata/resources/files/digital_certificate_and_client_registrations.pdf</p>
<p></p>
</div>"