# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/.getval{(.*?)}/vibility:visible;/s;t' <<< ".img-circle m-b{height:120px; width:105px;}
#upload{display:none}
.getval{
visibility: none;
width:60px;
height:60px;
}
#mce_0{position: relative;}
#mce_1{
position: relative;
visibility: none;
width:60px;
height:60px;
}
#mce_2{position: relative;}
#mce_3{position: relative;}
#mce_4{position: relative;}
null{color: #808000;}
#mce_5{position: relative;}"