#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)"([a-z-@/0-9\.-]+)"(: ".+",?\n)"
Local $sString = ""@typescript-eslint/eslint-plugin": "^4.14.0"," & @CRLF & _
""@typescript-eslint/parser": "^4.14.0"," & @CRLF & _
""babel-eslint": "^10.1.0"," & @CRLF & _
""eslint": "7.2.0"," & @CRLF & _
""eslint-config-airbnb": "18.2.1"," & @CRLF & _
""eslint-config-prettier": "^7.2.0"," & @CRLF & _
""eslint-plugin-import": "^2.22.1"," & @CRLF & _
""eslint-plugin-jam3": "^0.2.3"," & @CRLF & _
""eslint-plugin-jsx-a11y": "^6.4.1"," & @CRLF & _
""eslint-plugin-prettier": "^3.3.1"," & @CRLF & _
""eslint-plugin-react": "^7.21.5"," & @CRLF & _
""eslint-plugin-react-hooks": "4.0.0"," & @CRLF & _
""
Local $sSubst = "$1 "
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)