# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/"([a-z-@\/0-9\.-]+)"(: ".+",?\n)/$1 /gm;t' <<< "\"@typescript-eslint/eslint-plugin\": \"^4.14.0\",
\"@typescript-eslint/parser\": \"^4.14.0\",
\"babel-eslint\": \"^10.1.0\",
\"eslint\": \"7.2.0\",
\"eslint-config-airbnb\": \"18.2.1\",
\"eslint-config-prettier\": \"^7.2.0\",
\"eslint-plugin-import\": \"^2.22.1\",
\"eslint-plugin-jam3\": \"^0.2.3\",
\"eslint-plugin-jsx-a11y\": \"^6.4.1\",
\"eslint-plugin-prettier\": \"^3.3.1\",
\"eslint-plugin-react\": \"^7.21.5\",
\"eslint-plugin-react-hooks\": \"4.0.0\",
"