$re = '/(?<!\/)>/';
$str = '<img id="img_28361973" src="https://creatives.sascdn.com/diff/4374/10918466/banner inferior_eec0431e-a9e1-4427-8783-fdea4ccb86d3.jpg" width="996" border="0" height="160" alt="">';
$subst = " />";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;