$re = '/\s(?=([^"]*"[^"]*")*[^"]*$)/';
$str = '{ "Activity": "ShortDescription": "01 Emiel Kool BizTallk", "Description": "01 Emiel Kool aangemmaakt via BizTalk", "Properties": "AutoPresent": null, "BPV": false }, "NameSpaces": "NameSpace": "TIO/Activiteiten", "NameSpaceType": "ACTIVITIES", "FromTime": "2015-07-29 00:00:00" }';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);