#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(^bes|\)$)"
Local $sString = "Einer der Mönch saß abgesondert auf einem vergoldeten" & @CRLF & _
"Stuhl in der Nähe des Gouverneurs. Er war der Mittelpunkt" & @CRLF & _
" des Festes, sollte den Ehrenpreis des Jahres für die" & @CRLF & _
"beste Arbeit über die uralten Palibücher zuerteilt bekommen." & @CRLF & _
"Seinetwegen saßen all die weisen Buddhaväter dort, mit bes" & @CRLF & _
"runden Brillen vor ihren klugen Augen, und warteten auf" & @CRLF & _
"His Honour, der den Preis überreichen sollte: ein gebundenes" & @CRLF & _
"Exemplar von den Werken der gelehrten Gesellschaft;" & @CRLF & _
"die Bücher lagen auf dem Tisch des Gouverneurs aufgestapelt" & @CRLF & _
" und warteten ebenso wie wir anderen."
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)