$re = '/RT(\A|\s)@(\w)+/';
$str = 'RT @iamkhiofficial2323: #lahore #LahoreBlasts : #punjabgovt 9 #dead. 20 #injured. https://t.co/UU7doEtTmZ #pray #unite #notgivingup RT @iamkhiofficial2323
RT @iamkhiofficial2323';
$subst = "<label class=\"\">/0</label>";
$result = preg_replace($re, $subst, $str, 1);
echo "The result of the substitution is ".$result;