# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/RT(\A|\s)@(\w)+/<label class="">\/0<\/label>/;t' <<< "RT @iamkhiofficial2323: #lahore #LahoreBlasts : #punjabgovt 9 #dead. 20 #injured. https://t.co/UU7doEtTmZ #pray #unite #notgivingup RT @iamkhiofficial2323
RT @iamkhiofficial2323"