#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "RT(\A|\s)@(\w)+"
Local $sString = "RT @iamkhiofficial2323: #lahore #LahoreBlasts : #punjabgovt 9 #dead. 20 #injured. https://t.co/UU7doEtTmZ #pray #unite #notgivingup RT @iamkhiofficial2323" & @CRLF & _
" RT @iamkhiofficial2323"
Local $sSubst = "<label class="">/0</label>"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)