$re = '/(\w*.css{1,})/';
$str = '@@include(wrapper(\'./inject.css\', \'file.css\'))';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);