package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(\w*.css{1,})`)
var str = `@@include(wrapper('./inject.css', 'file.css'))`
for i, match := range re.FindAllString(str, -1) {
fmt.Println(match, "found at index", i)
}
}