#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)^(.*?)_.*?(\d\d?)-(\d\d?)-(\d\d?)-(\d)-(\d{1,3}).*total images\/sec: (\d*).(\d*)$"
Local $sString = "alexnet_1/10-6-4-1-128//10-6-4-1-128_srun1_han0035_9838584:total images/sec: 830.13" & @CRLF & _
"alexnet_1/10-7-3-1-128//10-7-3-1-128_srun1_han0014_9838577:total images/sec: 866.66" & @CRLF & _
"alexnet_1/10-8-2-1-128//10-8-2-1-128_srun1_han0035_9838570:total images/sec: 915.89" & @CRLF & _
"alexnet_1/11-7-4-1-128//11-7-4-1-128_srun1_han0015_9838585:total images/sec: 936.79" & @CRLF & _
"alexnet_1/11-8-3-1-128//11-8-3-1-128_srun1_han0026_9838578:total images/sec: 1045.63" & @CRLF & _
"alexnet_1/12-8-4-1-128//12-8-4-1-128_srun1_han0028_9838586:total images/sec: 1123.31" & @CRLF & _
"alexnet_1/2-1-1-1-128//2-1-1-1-128_srun1_han0006_9838555:total images/sec: 147.37" & @CRLF & _
"alexnet_1/3-1-2-1-128//3-1-2-1-128_srun1_han0016_9838563:total images/sec: 181.54" & @CRLF & _
"alexnet_1/3-2-1-1-128//3-2-1-1-128_srun1_han0009_9838556:total images/sec: 269.39" & @CRLF & _
"alexnet_1/4-1-3-1-128//4-1-3-1-128_srun1_han0039_9838571:total images/sec: 201.77" & @CRLF & _
"alexnet_1/4-2-2-1-128//4-2-2-1-128_srun1_han0020_9838564:total images/sec: 319.08" & @CRLF & _
"alexnet_1/4-3-1-1-128//4-3-1-1-128_srun1_han0013_9838557:total images/sec: 398.86" & @CRLF & _
"alexnet_1/5-1-4-1-128//5-1-4-1-128_srun1_han0043_9838579:total images/sec: 186.62" & @CRLF & _
"alexnet_1/5-2-3-1-128//5-2-3-1-128_srun1_han0044_9838572:total images/sec: 309.72" & @CRLF & _
"alexnet_1/5-3-2-1-128//5-3-2-1-128_srun1_han0026_9838565:total images/sec: 415.91" & @CRLF & _
"alexnet_1/5-4-1-1-128//5-4-1-1-128_srun1_han0018_9838558:total images/sec: 564.42" & @CRLF & _
"alexnet_1/6-2-4-1-128//6-2-4-1-128_srun1_han0035_9838580:total images/sec: 278.40" & @CRLF & _
"alexnet_1/6-3-3-1-128//6-3-3-1-128_srun1_han0010_9838573:total images/sec: 498.17" & @CRLF & _
"alexnet_1/6-4-2-1-128//6-4-2-1-128_srun1_han0035_9838566:total images/sec: 553.35" & @CRLF & _
"alexnet_1/6-5-1-1-128//6-5-1-1-128_srun1_han0025_9838559:total images/sec: 632.00" & @CRLF & _
"alexnet_1/7-3-4-1-128//7-3-4-1-128_srun1_han0042_9838581:total images/sec: 501.92" & @CRLF & _
"alexnet_1/7-4-3-1-128//7-4-3-1-128_srun1_han0017_9838574:total images/sec: 595.28" & @CRLF & _
"alexnet_1/7-5-2-1-128//7-5-2-1-128_srun1_han0042_9838567:total images/sec: 808.84" & @CRLF & _
"alexnet_1/7-6-1-1-128//7-6-1-1-128_srun1_han0035_9838560:total images/sec: 629.90" & @CRLF & _
"alexnet_1/8-4-4-1-128//8-4-4-1-128_srun1_han0012_9838582:total images/sec: 626.94" & @CRLF & _
"alexnet_1/8-5-3-1-128//8-5-3-1-128_srun1_han0026_9838575:total images/sec: 786.52" & @CRLF & _
"alexnet_1/8-6-2-1-128//8-6-2-1-128_srun1_han0012_9838568:total images/sec: 786.71" & @CRLF & _
"alexnet_1/8-7-1-1-128//8-7-1-1-128_srun1_han0043_9838561:total images/sec: 672.78" & @CRLF & _
"alexnet_1/9-5-4-1-128//9-5-4-1-128_srun1_han0022_9838583:total images/sec: 813.18" & @CRLF & _
"alexnet_1/9-6-3-1-128//9-6-3-1-128_srun1_han0038_9838576:total images/sec: 872.05" & @CRLF & _
"alexnet_1/9-7-2-1-128//9-7-2-1-128_srun1_han0022_9838569:total images/sec: 831.95" & @CRLF & _
"alexnet_1/9-8-1-1-128//9-8-1-1-128_srun1_han0013_9838562:total images/sec: 712.72" & @CRLF & _
"googlenet_1/10-6-4-1-32//10-6-4-1-32_srun1_han0014_9838747:total images/sec: 486.92" & @CRLF & _
"googlenet_1/10-7-3-1-32//10-7-3-1-32_srun1_han0024_9838740:total images/sec: 594.30" & @CRLF & _
"googlenet_1/10-8-2-1-32//10-8-2-1-32_srun1_han0014_9838733:total images/sec: 682.19" & @CRLF & _
"googlenet_1/11-7-4-1-32//11-7-4-1-32_srun1_han0026_9838748:total images/sec: 586.97" & @CRLF & _
"googlenet_1/12-8-4-1-32//12-8-4-1-32_srun1_han0041_9838749:total images/sec: 663.55" & @CRLF & _
"googlenet_1/2-1-1-1-32//2-1-1-1-32_srun1_han0044_9838718:total images/sec: 81.35" & @CRLF & _
"googlenet_1/3-1-2-1-32//3-1-2-1-32_srun1_han0035_9838726:total images/sec: 98.28" & @CRLF & _
"googlenet_1/3-2-1-1-32//3-2-1-1-32_srun1_han0038_9838719:total images/sec: 175.69" & @CRLF & _
"googlenet_1/4-1-3-1-32//4-1-3-1-32_srun1_han0042_9838734:total images/sec: 95.89" & @CRLF & _
"googlenet_1/4-2-2-1-32//4-2-2-1-32_srun1_han0039_9838727:total images/sec: 188.04" & @CRLF & _
"googlenet_1/4-3-1-1-32//4-3-1-1-32_srun1_han0042_9838720:total images/sec: 270.35" & @CRLF & _
"googlenet_1/5-1-4-1-32//5-1-4-1-32_srun1_han0043_9838742:total images/sec: 86.99" & @CRLF & _
"googlenet_1/5-2-3-1-32//5-2-3-1-32_srun1_han0019_9838735:total images/sec: 178.63" & @CRLF & _
"googlenet_1/5-3-2-1-32//5-3-2-1-32_srun1_han0044_9838728:total images/sec: 272.20" & @CRLF & _
"googlenet_1/5-4-1-1-32//5-4-1-1-32_srun1_han0036_9838721:total images/sec: 353.94" & @CRLF & _
"googlenet_1/6-2-4-1-32//6-2-4-1-32_srun1_han0010_9838743:total images/sec: 162.00" & @CRLF & _
"googlenet_1/6-3-3-1-32//6-3-3-1-32_srun1_han0026_9838736:total images/sec: 247.59" & @CRLF & _
"googlenet_1/6-4-2-1-32//6-4-2-1-32_srun1_han0010_9838729:total images/sec: 347.01" & @CRLF & _
"googlenet_1/6-5-1-1-32//6-5-1-1-32_srun1_han0042_9838722:total images/sec: 419.13" & @CRLF & _
"googlenet_1/7-3-4-1-32//7-3-4-1-32_srun1_han0017_9838744:total images/sec: 284.14" & @CRLF & _
"googlenet_1/7-4-3-1-32//7-4-3-1-32_srun1_han0036_9838737:total images/sec: 348.63" & @CRLF & _
"googlenet_1/7-5-2-1-32//7-5-2-1-32_srun1_han0017_9838730:total images/sec: 398.26" & @CRLF & _
"googlenet_1/7-6-1-1-32//7-6-1-1-32_srun1_han0011_9838723:total images/sec: 494.07" & @CRLF & _
"googlenet_1/8-4-4-1-32//8-4-4-1-32_srun1_han0026_9838745:total images/sec: 332.42" & @CRLF & _
"googlenet_1/8-5-3-1-32//8-5-3-1-32_srun1_han0044_9838738:total images/sec: 477.44" & @CRLF & _
"googlenet_1/8-6-2-1-32//8-6-2-1-32_srun1_han0026_9838731:total images/sec: 536.68" & @CRLF & _
"googlenet_1/8-7-1-1-32//8-7-1-1-32_srun1_han0019_9838724:total images/sec: 549.22" & @CRLF & _
"googlenet_1/9-5-4-1-32//9-5-4-1-32_srun1_han0038_9838746:total images/sec: 393.38" & @CRLF & _
"googlenet_1/9-6-3-1-32//9-6-3-1-32_srun1_han0013_9838739:total images/sec: 516.35" & @CRLF & _
"googlenet_1/9-7-2-1-32//9-7-2-1-32_srun1_han0038_9838732:total images/sec: 630.60" & @CRLF & _
"googlenet_1/9-8-1-1-32//9-8-1-1-32_srun1_han0030_9838725:total images/sec: 644.20" & @CRLF & _
"inception3_1/10-6-4-1-32//10-6-4-1-32_srun1_han0035_9838713:total images/sec: 151.25" & @CRLF & _
"inception3_1/10-7-3-1-32//10-7-3-1-32_srun1_han0014_9838706:total images/sec: 174.41" & @CRLF & _
"inception3_1/10-8-2-1-32//10-8-2-1-32_srun1_han0035_9838699:total images/sec: 194.19" & @CRLF & _
"inception3_1/11-7-4-1-32//11-7-4-1-32_srun1_han0015_9838714:total images/sec: 186.19" & @CRLF & _
"inception3_1/11-8-3-1-32//11-8-3-1-32_srun1_han0026_9838707:total images/sec: 199.51" & @CRLF & _
"inception3_1/12-8-4-1-32//12-8-4-1-32_srun1_han0028_9838715:total images/sec: 209.34" & @CRLF & _
"inception3_1/2-1-1-1-32//2-1-1-1-32_srun1_han0043_9838684:total images/sec: 24.53" & @CRLF & _
"inception3_1/3-1-2-1-32//3-1-2-1-32_srun1_han0041_9838692:total images/sec: 23.97" & @CRLF & _
"inception3_1/3-2-1-1-32//3-2-1-1-32_srun1_han0044_9838685:total images/sec: 51.51" & @CRLF & _
"inception3_1/4-1-3-1-32//4-1-3-1-32_srun1_han0043_9838700:total images/sec: 26.95" & @CRLF & _
"inception3_1/4-2-2-1-32//4-2-2-1-32_srun1_han0017_9838693:total images/sec: 50.26" & @CRLF & _
"inception3_1/4-3-1-1-32//4-3-1-1-32_srun1_han0008_9838686:total images/sec: 73.53" & @CRLF & _
"inception3_1/5-1-4-1-32//5-1-4-1-32_srun1_han0043_9838708:total images/sec: 26.67" & @CRLF & _
"inception3_1/5-2-3-1-32//5-2-3-1-32_srun1_han0040_9838701:total images/sec: 52.25" & @CRLF & _
"inception3_1/5-3-2-1-32//5-3-2-1-32_srun1_han0023_9838694:total images/sec: 76.75" & @CRLF & _
"inception3_1/5-4-1-1-32//5-4-1-1-32_srun1_han0013_9838687:total images/sec: 101.95" & @CRLF & _
"inception3_1/6-2-4-1-32//6-2-4-1-32_srun1_han0035_9838709:total images/sec: 52.04" & @CRLF & _
"inception3_1/6-3-3-1-32//6-3-3-1-32_srun1_han0010_9838702:total images/sec: 74.60" & @CRLF & _
"inception3_1/6-4-2-1-32//6-4-2-1-32_srun1_han0030_9838695:total images/sec: 98.00" & @CRLF & _
"inception3_1/6-5-1-1-32//6-5-1-1-32_srun1_han0019_9838688:total images/sec: 123.31" & @CRLF & _
"inception3_1/7-3-4-1-32//7-3-4-1-32_srun1_han0042_9838710:total images/sec: 77.42" & @CRLF & _
"inception3_1/7-4-3-1-32//7-4-3-1-32_srun1_han0017_9838703:total images/sec: 102.47" & @CRLF & _
"inception3_1/7-5-2-1-32//7-5-2-1-32_srun1_han0039_9838696:total images/sec: 131.97" & @CRLF & _
"inception3_1/7-6-1-1-32//7-6-1-1-32_srun1_han0027_9838689:total images/sec: 148.65" & @CRLF & _
"inception3_1/8-4-4-1-32//8-4-4-1-32_srun1_han0012_9838711:total images/sec: 102.15" & @CRLF & _
"inception3_1/8-5-3-1-32//8-5-3-1-32_srun1_han0026_9838704:total images/sec: 132.40" & @CRLF & _
"inception3_1/8-6-2-1-32//8-6-2-1-32_srun1_han0012_9838697:total images/sec: 159.81" & @CRLF & _
"inception3_1/8-7-1-1-32//8-7-1-1-32_srun1_han0038_9838690:total images/sec: 175.52" & @CRLF & _
"inception3_1/9-5-4-1-32//9-5-4-1-32_srun1_han0022_9838712:total images/sec: 129.51" & @CRLF & _
"inception3_1/9-6-3-1-32//9-6-3-1-32_srun1_han0038_9838705:total images/sec: 153.67" & @CRLF & _
"inception3_1/9-7-2-1-32//9-7-2-1-32_srun1_han0022_9838698:total images/sec: 169.81" & @CRLF & _
"inception3_1/9-8-1-1-32//9-8-1-1-32_srun1_han0013_9838691:total images/sec: 189.97" & @CRLF & _
"resnet152_1/10-6-4-1-16//10-6-4-1-16_srun1_han0035_9838649:total images/sec: 74.15" & @CRLF & _
"resnet152_1/10-7-3-1-16//10-7-3-1-16_srun1_han0014_9838642:total images/sec: 79.73" & @CRLF & _
"resnet152_1/10-8-2-1-16//10-8-2-1-16_srun1_han0035_9838635:total images/sec: 86.79" & @CRLF & _
"resnet152_1/11-7-4-1-16//11-7-4-1-16_srun1_han0015_9838650:total images/sec: 84.02" & @CRLF & _
"resnet152_1/11-8-3-1-16//11-8-3-1-16_srun1_han0026_9838643:total images/sec: 90.58" & @CRLF & _
"resnet152_1/12-8-4-1-16//12-8-4-1-16_srun1_han0028_9838651:total images/sec: 95.86" & @CRLF & _
"resnet152_1/2-1-1-1-16//2-1-1-1-16_srun1_han0043_9838620:total images/sec: 12.30" & @CRLF & _
"resnet152_1/3-1-2-1-16//3-1-2-1-16_srun1_han0041_9838628:total images/sec: 13.37" & @CRLF & _
"resnet152_1/3-2-1-1-16//3-2-1-1-16_srun1_han0044_9838621:total images/sec: 23.66" & @CRLF & _
"resnet152_1/4-1-3-1-16//4-1-3-1-16_srun1_han0043_9838636:total images/sec: 12.60" & @CRLF & _
"resnet152_1/4-2-2-1-16//4-2-2-1-16_srun1_han0017_9838629:total images/sec: 23.75" & @CRLF & _
"resnet152_1/4-3-1-1-16//4-3-1-1-16_srun1_han0008_9838622:total images/sec: 33.18" & @CRLF & _
"resnet152_1/5-1-4-1-16//5-1-4-1-16_srun1_han0043_9838644:total images/sec: 12.38" & @CRLF & _
"resnet152_1/5-2-3-1-16//5-2-3-1-16_srun1_han0040_9838637:total images/sec: 23.48" & @CRLF & _
"resnet152_1/5-3-2-1-16//5-3-2-1-16_srun1_han0023_9838630:total images/sec: 36.29" & @CRLF & _
"resnet152_1/5-4-1-1-16//5-4-1-1-16_srun1_han0013_9838623:total images/sec: 43.54" & @CRLF & _
"resnet152_1/6-2-4-1-16//6-2-4-1-16_srun1_han0035_9838645:total images/sec: 24.65" & @CRLF & _
"resnet152_1/6-3-3-1-16//6-3-3-1-16_srun1_han0010_9838638:total images/sec: 36.31" & @CRLF & _
"resnet152_1/6-4-2-1-16//6-4-2-1-16_srun1_han0030_9838631:total images/sec: 48.30" & @CRLF & _
"resnet152_1/6-5-1-1-16//6-5-1-1-16_srun1_han0019_9838624:total images/sec: 50.00" & @CRLF & _
"resnet152_1/7-3-4-1-16//7-3-4-1-16_srun1_han0042_9838646:total images/sec: 37.46" & @CRLF & _
"resnet152_1/7-4-3-1-16//7-4-3-1-16_srun1_han0017_9838639:total images/sec: 48.06" & @CRLF & _
"resnet152_1/7-5-2-1-16//7-5-2-1-16_srun1_han0039_9838632:total images/sec: 57.65" & @CRLF & _
"resnet152_1/7-6-1-1-16//7-6-1-1-16_srun1_han0027_9838625:total images/sec: 58.90" & @CRLF & _
"resnet152_1/8-4-4-1-16//8-4-4-1-16_srun1_han0012_9838647:total images/sec: 47.98" & @CRLF & _
"resnet152_1/8-5-3-1-16//8-5-3-1-16_srun1_han0026_9838640:total images/sec: 61.48" & @CRLF & _
"resnet152_1/8-6-2-1-16//8-6-2-1-16_srun1_han0012_9838633:total images/sec: 66.16" & @CRLF & _
"resnet152_1/8-7-1-1-16//8-7-1-1-16_srun1_han0038_9838626:total images/sec: 65.11" & @CRLF & _
"resnet152_1/9-5-4-1-16//9-5-4-1-16_srun1_han0022_9838648:total images/sec: 60.27" & @CRLF & _
"resnet152_1/9-6-3-1-16//9-6-3-1-16_srun1_han0038_9838641:total images/sec: 71.78" & @CRLF & _
"resnet152_1/9-7-2-1-16//9-7-2-1-16_srun1_han0022_9838634:total images/sec: 76.45" & @CRLF & _
"resnet152_1/9-8-1-1-16//9-8-1-1-16_srun1_han0013_9838627:total images/sec: 68.74" & @CRLF & _
"resnet50_1/10-6-4-1-32//10-6-4-1-32_srun1_han0014_9838681:total images/sec: 223.32" & @CRLF & _
"resnet50_1/10-7-3-1-32//10-7-3-1-32_srun1_han0024_9838674:total images/sec: 280.48" & @CRLF & _
"resnet50_1/10-8-2-1-32//10-8-2-1-32_srun1_han0014_9838667:total images/sec: 293.87" & @CRLF & _
"resnet50_1/11-7-4-1-32//11-7-4-1-32_srun1_han0026_9838682:total images/sec: 257.02" & @CRLF & _
"resnet50_1/11-8-3-1-32//11-8-3-1-32_srun1_han0038_9838675:total images/sec: 302.77" & @CRLF & _
"resnet50_1/12-8-4-1-32//12-8-4-1-32_srun1_han0041_9838683:total images/sec: 311.83" & @CRLF & _
"resnet50_1/2-1-1-1-32//2-1-1-1-32_srun1_han0044_9838652:total images/sec: 39.84" & @CRLF & _
"resnet50_1/3-1-2-1-32//3-1-2-1-32_srun1_han0035_9838660:total images/sec: 39.63" & @CRLF & _
"resnet50_1/3-2-1-1-32//3-2-1-1-32_srun1_han0038_9838653:total images/sec: 83.71" & @CRLF & _
"resnet50_1/4-1-3-1-32//4-1-3-1-32_srun1_han0042_9838668:total images/sec: 40.17" & @CRLF & _
"resnet50_1/4-2-2-1-32//4-2-2-1-32_srun1_han0039_9838661:total images/sec: 77.03" & @CRLF & _
"resnet50_1/4-3-1-1-32//4-3-1-1-32_srun1_han0042_9838654:total images/sec: 106.90" & @CRLF & _
"resnet50_1/5-1-4-1-32//5-1-4-1-32_srun1_han0043_9838676:total images/sec: 42.67" & @CRLF & _
"resnet50_1/5-2-3-1-32//5-2-3-1-32_srun1_han0019_9838669:total images/sec: 75.71" & @CRLF & _
"resnet50_1/5-3-2-1-32//5-3-2-1-32_srun1_han0044_9838662:total images/sec: 113.51" & @CRLF & _
"resnet50_1/5-4-1-1-32//5-4-1-1-32_srun1_han0036_9838655:total images/sec: 154.99" & @CRLF & _
"resnet50_1/6-2-4-1-32//6-2-4-1-32_srun1_han0010_9838677:total images/sec: 79.99" & @CRLF & _
"resnet50_1/6-3-3-1-32//6-3-3-1-32_srun1_han0026_9838670:total images/sec: 113.44" & @CRLF & _
"resnet50_1/6-4-2-1-32//6-4-2-1-32_srun1_han0010_9838663:total images/sec: 165.60" & @CRLF & _
"resnet50_1/6-5-1-1-32//6-5-1-1-32_srun1_han0042_9838656:total images/sec: 176.91" & @CRLF & _
"resnet50_1/7-3-4-1-32//7-3-4-1-32_srun1_han0017_9838678:total images/sec: 117.43" & @CRLF & _
"resnet50_1/7-4-3-1-32//7-4-3-1-32_srun1_han0036_9838671:total images/sec: 154.63" & @CRLF & _
"resnet50_1/7-5-2-1-32//7-5-2-1-32_srun1_han0017_9838664:total images/sec: 191.84" & @CRLF & _
"resnet50_1/7-6-1-1-32//7-6-1-1-32_srun1_han0011_9838657:total images/sec: 202.07" & @CRLF & _
"resnet50_1/8-4-4-1-32//8-4-4-1-32_srun1_han0026_9838679:total images/sec: 158.46" & @CRLF & _
"resnet50_1/8-5-3-1-32//8-5-3-1-32_srun1_han0044_9838672:total images/sec: 195.75" & @CRLF & _
"resnet50_1/8-6-2-1-32//8-6-2-1-32_srun1_han0026_9838665:total images/sec: 226.52" & @CRLF & _
"resnet50_1/8-7-1-1-32//8-7-1-1-32_srun1_han0019_9838658:total images/sec: 242.09" & @CRLF & _
"resnet50_1/9-5-4-1-32//9-5-4-1-32_srun1_han0038_9838680:total images/sec: 195.40" & @CRLF & _
"resnet50_1/9-6-3-1-32//9-6-3-1-32_srun1_han0013_9838673:total images/sec: 246.23" & @CRLF & _
"resnet50_1/9-7-2-1-32//9-7-2-1-32_srun1_han0038_9838666:total images/sec: 272.17" & @CRLF & _
"resnet50_1/9-8-1-1-32//9-8-1-1-32_srun1_han0030_9838659:total images/sec: 262.12" & @CRLF & _
"vgg16_1/10-6-4-1-16//10-6-4-1-16_srun1_han0014_9838617:total images/sec: 67.22" & @CRLF & _
"vgg16_1/10-7-3-1-16//10-7-3-1-16_srun1_han0024_9838610:total images/sec: 70.09" & @CRLF & _
"vgg16_1/10-8-2-1-16//10-8-2-1-16_srun1_han0014_9838603:total images/sec: 62.90" & @CRLF & _
"vgg16_1/11-7-4-1-16//11-7-4-1-16_srun1_han0026_9838618:total images/sec: 73.24" & @CRLF & _
"vgg16_1/11-8-3-1-16//11-8-3-1-16_srun1_han0038_9838611:total images/sec: 72.72" & @CRLF & _
"vgg16_1/12-8-4-1-16//12-8-4-1-16_srun1_han0041_9838619:total images/sec: 77.10" & @CRLF & _
"vgg16_1/2-1-1-1-16//2-1-1-1-16_srun1_han0044_9838588:total images/sec: 11.62" & @CRLF & _
"vgg16_1/3-1-2-1-16//3-1-2-1-16_srun1_han0035_9838596:total images/sec: 13.77" & @CRLF & _
"vgg16_1/3-2-1-1-16//3-2-1-1-16_srun1_han0038_9838589:total images/sec: 19.15" & @CRLF & _
"vgg16_1/4-1-3-1-16//4-1-3-1-16_srun1_han0042_9838604:total images/sec: 11.41" & @CRLF & _
"vgg16_1/4-2-2-1-16//4-2-2-1-16_srun1_han0039_9838597:total images/sec: 27.51" & @CRLF & _
"vgg16_1/4-3-1-1-16//4-3-1-1-16_srun1_han0042_9838590:total images/sec: 26.26" & @CRLF & _
"vgg16_1/5-1-4-1-16//5-1-4-1-16_srun1_han0043_9838612:total images/sec: 14.89" & @CRLF & _
"vgg16_1/5-2-3-1-16//5-2-3-1-16_srun1_han0019_9838605:total images/sec: 27.36" & @CRLF & _
"vgg16_1/5-3-2-1-16//5-3-2-1-16_srun1_han0044_9838598:total images/sec: 38.31" & @CRLF & _
"vgg16_1/5-4-1-1-16//5-4-1-1-16_srun1_han0036_9838591:total images/sec: 32.64" & @CRLF & _
"vgg16_1/6-2-4-1-16//6-2-4-1-16_srun1_han0010_9838613:total images/sec: 28.34" & @CRLF & _
"vgg16_1/6-3-3-1-16//6-3-3-1-16_srun1_han0026_9838606:total images/sec: 30.92" & @CRLF & _
"vgg16_1/6-4-2-1-16//6-4-2-1-16_srun1_han0010_9838599:total images/sec: 47.08" & @CRLF & _
"vgg16_1/6-5-1-1-16//6-5-1-1-16_srun1_han0042_9838592:total images/sec: 38.48" & @CRLF & _
"vgg16_1/7-3-4-1-16//7-3-4-1-16_srun1_han0017_9838614:total images/sec: 39.14" & @CRLF & _
"vgg16_1/7-4-3-1-16//7-4-3-1-16_srun1_han0036_9838607:total images/sec: 49.34" & @CRLF & _
"vgg16_1/7-5-2-1-16//7-5-2-1-16_srun1_han0017_9838600:total images/sec: 53.87" & @CRLF & _
"vgg16_1/8-4-4-1-16//8-4-4-1-16_srun1_han0026_9838615:total images/sec: 43.91" & @CRLF & _
"vgg16_1/8-5-3-1-16//8-5-3-1-16_srun1_han0044_9838608:total images/sec: 59.24" & @CRLF & _
"vgg16_1/8-6-2-1-16//8-6-2-1-16_srun1_han0026_9838601:total images/sec: 55.70" & @CRLF & _
"vgg16_1/9-5-4-1-16//9-5-4-1-16_srun1_han0038_9838616:total images/sec: 59.29" & @CRLF & _
"vgg16_1/9-6-3-1-16//9-6-3-1-16_srun1_han0013_9838609:total images/sec: 63.74" & @CRLF & _
"vgg16_1/9-7-2-1-16//9-7-2-1-16_srun1_han0038_9838602:total images/sec: 61.20"
Local $sSubst = "\1\t\2\t\3\t\4\t\5\t\6\t\7,\8"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)