$re = '/(^Bild \d.+$)/m';
$str = '**Diskussion: Wie bauen wir zirkulär?**
Das 3. Symposium Ingenieurbaukunst am 18. November 2021 in Frankfurt/Main stand unter dem Motto: Wie bauen wir zirkulär? Im Laufe des Tages waren mit Impulsvorträgen und Beispielprojekten bereits einzelne Aspekte dazu betrachtet worden: 1. Zirkuläres Bauen planen, 2. Keep it in the Loop, 3. Bauen im Klimawandel, 4. Möglichmacher Digitalisierung. Eine prominent besetzte Diskussionsrunde versuchte zum Schluss eine Zusammenfassung. Mit dabei waren Moderator Dr. *Bernhard Hauke*, Ernst & Sohn, *Wilhelmina Katzschmann*, Vorständin der Bundesingenieurkammer und Vizepräsidentin der Ingenieurkammer Rheinland-Pfalz, Prof. Dr.-Ing. *Lamia Messari-Becker*, Universität Siegen und Club of Rome, *Thomas Pätzold*, Vorsitzender des Umweltausschusses der Bauindustrie und Vorstand der W&F Ingenieurbau sowie Prof. Dr.-Ing. *Jan Wörner*, Präsident der Deutschen Akademie der Technikwissenschaften acatech.
*Jan Wörner* plädiert dafür, Wissenschaft und Wirtschaft zusammenzubringen. *Thomas Pätzold* greift das gerne auf und fordert, dass wir als Baubranche sehr viel mehr gemeinsam Werbung für zirkuläres Bauen machen, dafür aber das komplexe Thema in einfachen Worten erklären müssen. *Lamia Messari-Becker* sieht Kreislaufwirtschaft als Teil einer europäischen Rohstoffpolitik. *Wilhelmina Katzschmann* gibt zu bedenken, dass neue Bauprodukte meistens noch günstiger sind als gebrauchte und sich Zirkularität deshalb bisher vordergründig nicht lohnt. *Pätzold* argumentieren daraufhin, dass die Normen so angepasst werden sollten, dass die Wiederverwendung von Bauteilen und Baustoffen in der Breite überhaupt erst möglich wird. *Messari-Becker* ergänzt, dass auch für die Vergabe entsprechende Nachhaltigkeitskriterien erforderlich sind. Sie argumentiert, dass wir ein Kreislaufwirtschaftsgesetz für den Bausektor benötigen und der CO2-Preis dabei ein Hebel sein muss. Von der öffentliche Hand wünscht Sie sich dabei eine Vorbildfunktion. *Wörner* plädiert dafür, dass wo immer möglich Neubauten vermieden und besser der Bestand genutzt werden sollte. *Katzschmann* möchte hier die Haftung der Ingenieure überdacht sehen. Diese haften auch für den Bestand, wenn dieser Teil der Planungsaufgabe ist. Das muss besser honoriert werden. Abschließend fragt *Bernhard Hauke*, wie wir es schaffen, die Gesellschaft mehr für die Wiederverwendung gebrauchter Bauteile zu begeistern? *Jan Wörner* redet einem Kulturwandel das Wort: Zirkuläres Bauen ist cool. *Messari-Becker* fordert mehr Recycling, auch von Beton, da wir die knappen Rohstoffe nicht unbegrenzt ausbeuten können. *Thomas* *Pätzold* entgegnet, dass Recyclingbeton unsere Probleme alleine nicht löst und sieht die Bauwirtschaft an der Seite der Ingenieure und Ingenieurinnen für gemeinsame Lösungswege.
Siehe auch: [Jahrbuch Ingenieurbaukunst 2022](https://ingd4c.org/jahrbuecher). Das 4. Symposium Ingenieurbaukunst (#4_IngD4C) findet am 29. November 2022 in Köln statt, Thema ist „[Bauen mit und im Bestand](https://ingd4c.org/programm/)".
Zitat: *Zirkuläres Bauen ist cool*, Prof. Jan Wörner
Bild 1 Wilhelma Katzschmann
Bild 2 Prof. Dr.-Ing. Lamia Messari-Becker
Bild 3 Thomas Pätzold
Bild 4 Prof. Dr.-Ing. Jan Wörner
Bild 5 Wie bauen wir zirkulär? Prof. Dr.-Ing. Lamia Messari-Becker, Wilhelma Katzschmann, Thomas Pätzold, Prof. Dr.-Ing. Jan Wörner, Dr. Bernhard Hauke
';
$subst = "<figure style=\"width: 800px\"> {% picture \"/\" %} <figcaption>$1</figcaption></figure>";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;