re = /(?=href=\"([^\"]*)\")[^>]*>/
str = '<p>Какие новые автомобили начали продавать в России в феврале</p>
<p>Авто Mail.ru рассказывает обо всех новинках российского автомобильного рынка: все подробности, цены и комплектации </p>
<p><strong>«АвтоВАЗ» назвал цены нового «Ларгуса» и открыл онлайн-продажи</strong></p>
<p>Одна из двух новинок «АвтоВАЗа» в 2021 году —<a href="https://auto.mail.ru/article/80356-novyi_lada_largus_zapustili_v_proizvodstvo/"> обновленный «Лада Ларгус»</a>. Цена самого дешевого Largus составила 685 900 рублей. Семейство Largus включает три модели: пассажирский универсал, Cross-версия и фургон.</p>
<p>Обновленный «Ларгус» <a href="https://auto.mail.ru/article/79856-novyi_lada_largus_pervoe_izobrazhenie_ot_avtovaza/">был представлен в конце 2020 года</a>. Универсал получил новый двигатель 1,6 л на 90 л.с. (80% крутящего момента доступны уже на 1000 оборотах в минуту), а также мотор 1.6 л на 106 л.с. Все двигатели потребляют <nobr>92-й</nobr> бензин.</p>
<p>Сейчас автомобили можно заказать у дилера или онлайн на официальном сайте «Лады». При онлайн-брони без лимита по времени предстоит внести 10 тысяч рублей предоплаты. Покупатели, сделавшие онлайн-предзаказ до официального старта продаж, получат в подарок набор аксессуаров (коврики и автохимию).</p>
<p><strong>Новая Mazda CX-9</strong></p>
<p>Компания Mazda представила <a href="https://auto.mail.ru/article/80500-obyavleny_vse_ceny_novoi_mazda_cx-9_v_rossii/">все комплектации и цены новой «Мазда CX-9»</a>. Автомобили доступны к заказу с 15 февраля 2021 года.</p>
<p>Обновленному кроссоверу немного изменили внешность: CX-9 получил измененную решетку радиатора, <nobr>20-дюймовые</nobr> диски нового дизайна и увеличенные патрубки выхлопной системы.</p>
<p><a href="https://auto.mail.ru/article/80450-mazda_nachinaet_prodazhi_obnovlennogo_cx-9_cena_uzhe_izvestna/">Mazda CX-9</a> производится на заводе «Соллерс» во Владивостоке. Автомобиль доступен в четырех комплектациях с одним вариантом силового агрегата — турбированным двигателем Skyactiv-G 2.5 мощностью 231 л.с. и крутящим моментом 420 Нм, шестиступенчатым «автоматом» и полным приводом.</p>
<p>Для российского рынка доступны четыре варианта комплектаций: Active, Supreme, Exclusive и Executive. Базовая Active стоит от 3 028 000 рублей.</p>
<p><strong>Renault представила в России самую дорогую «Аркану»</strong></p>
<p>Компания Renault представила на российском рынке <a href="https://auto.mail.ru/article/80484-renault_predstavila_v_rossii_samuyu_doroguyu_arkanu/">лимитированную серию Arkana Pulse</a>. Спецверсия отличается двухцветной окраской кузова с черной крышей и антенной «акулий плавник».</p>
<p>Лимитированная версия купе-кроссовера обойдется минимум в 1 648 000 рублей. Arkana Pulse оснащается <nobr>17-дюймовыми</nobr> легкосплавными дисками черного цвета, черными накладками на боковые зеркала, тонированными задними стеклами, а на задней двери расположен декоративный элемент с надписью Pulse.</p>
<p><strong>В Россию привезут Audi e-tron Sportback</strong></p>
<p>Вслед за Audi e-tron, которая поступила в продажу прошлым летом <a href="http://auto.mail.ru/article/79642-audi_e-tron_ili_jaguar_i-pace_test-draiv_elektrokrossoverov/">и побывала на тест-драйве Авто Mail.ru</a>, на российский рынок выходит вторая электрическая модель — купе-кроссовер Audi e-tron Sportback.</p>
<p>Как и e-tron, «Спортбэк» оснащен двумя электродвигателями, которые в обычном режиме работы выдают 360 л.с. и 561 Нм крутящего момента. Разгон до 100 км/ч занимает 6,6 секунды, а максимальная скорость ограничена электроникой на отметке 200 км/ч.</p>
<p>Модель <a href="https://auto.mail.ru/article/80394-v_rossiyu_privezut_vtoruyu_elektricheskuyu_audi_izvestna_cena/">уже доступна для заказа</a> у дилеров, цена стартует от 6 485 000 рублей. Это на 205 тысяч рублей дороже, чем Audi e-tron.</p>
<p><strong>Объявлены цены нового «Киа Соул» в России</strong></p>
<p>Компания Kia объявила цены «Киа Соул»: <a href="https://auto.mail.ru/article/80363-obyavleny_ceny_novogo_kia_soul_v_rossii/">обновленный городской кроссовер</a> теперь будет предлагаться с новыми мультимедийными функциями, а также функциями комфорта и безопасности.</p>
<p>Двигатель 2,0 MPI (150 л.с.) предлагается только в сочетании с шестиступенчатым «автоматом». Самый мощный двигатель с турбонаддувом и системой непосредственного впрыска топлива 1,6 T-GDI (200 л.с.) в версии GT Line агрегатируется с семиступенчатым «роботом» с двумя сцеплениями.</p>
<p>Сейчас автомобиль прошлого модельного года в базовой комплектации стоит 1 114 900 рублей. Сколько будет стоить новый «Соул»? Цены начинаются от 1 149 900 рублей за версию с 1.6 MPI / 123 л.с. и <nobr>6-ступенчатой</nobr> механикой. Топовая версия кроссовера с таким же мотором и «автоматом» выйдет в 1 484 900 рублей (комплектация Prestige+).</p>
<p><strong>Флагманский кроссовер Chery Tiggo 8 получил новый мотор</strong></p>
<p>Продажи семиместного <a href="https://auto.mail.ru/article/80358-flagmanskii_krossover_chery_tiggo_8_poluchil_novyi_motor/">Chery Tiggo 8 с новым мотором</a> начались 12 февраля. Такой кроссовер будет доступен только в топовой комплектации Prestige.</p>
<p>Chery Tiggo 8 оснастили <nobr>147-сильным</nobr> бензиновым турбодвигателем объемом 1,5 литра и шестиступенчатой роботизированной коробкой передач с двумя сцеплениями DCT6. Кроссовер разгоняется до 100 км/ч за 9,8 секунды.</p>
<p>В компании отметили, что с точки зрения разгона и крутящего момента новый двигатель 1.5Т не сильно уступает 2.0Т CVT, однако по сравнению с ним 1.5Т DCT6 значительно экономит топливо и сокращает выбросы.</p>
<p><strong>Пикап Toyota Hilux стал дешевле с новым мотором</strong></p>
<p>Обновленную Toyota Hilux <a href="https://auto.mail.ru/article/78671-toyota_nachala_prodazhi_obnovlennyh_vnedorozhnikov_v_rossii/">начали продавать в России в августе прошлого года</a>, однако пикап поставлялся на рынок только с дизельными двигателями. В начале февраля «Тойота» объявила, что теперь модель будет доступна и с бензиновым мотором.</p>
<p><a href="https://auto.mail.ru/article/80349-pikap_toyota_hilux_stal_deshevle_s_novym_motorom/">Toyota Hilux</a> получила четырехцилиндровый атмосферный мотор 2.7 VVT-i — такой же ставят в Fortuner и Land Cruiser Prado. Он выдает 166 л.с. и 245 Нм и может работать на <nobr>92-м</nobr> бензине.</p>
<p>В японской компании отмечают, что мотор отличается низкой шумо- и вибронагруженностью. Он работает в паре с пятиступенчатой механической коробкой передач и трансмиссией с подключаемым полным приводом.</p>
<p><strong>Toyota привезла в Россию две спортивные модели</strong></p>
<p>1 февраля начались продажи <a href="https://auto.mail.ru/catalog/toyota/corolla/xii/sedan/">Toyota Corolla</a> и <a href="https://auto.mail.ru/catalog/toyota/c-hr/i_restailing/crossover/"><nobr>C-HR</nobr></a> специальной серии GR Sport, которые отличаются дизайнерскими элементами в «гоночном» стиле, разработанном специалистами автоспортивного подразделения Toyota Gazoo Racing.</p>
<p>Toyota Corolla в новой версии получила контрастную окраску кузова с черной крышей и двухцветные <nobr>17-дюймовые</nobr> колесные диски. Решетка радиатора, отделка противотуманных фар, корпуса зеркал и молдинги на дверях выполнены в черном цвете.</p>
<p>Купе-кроссовер <nobr>C-HR</nobr> GR Sport предлагается в пепельно-сером цвете кузова с эффектом «металлик», контрастной черной крышей с боковыми зеркалами, затемненными фарами и особыми <nobr>17-дюймовыми</nobr> двухцветными дисками.</p>
<p>В черном глянце выполнены нижняя решетка радиатора, накладка переднего бампера, обрамление противотуманных фар, корпуса зеркал и молдинги боковых дверей. Сзади установлена декоративная накладка бампера, эмблема на темном фоне и логотип GR Sport.</p>
<p><strong>Audi открыла заказы на два спорткара семейства RS</strong></p>
<p>Компания Audi объявила старт приема заказов на <a href="https://auto.mail.ru/article/80332-audi_otkryla_zakazy_na_dva_sportkara_semeistva_rs_foto/">Audi RS 6 Avant и Audi RS 7 Sportback</a> нового поколения. Обе модели оснащены двигателем V8 4.0 TFSI с двойным турбонаддувом и <nobr>48-вольтовым</nobr> стартер-генератором. Мотор развивает 600 л.с. и 800 Нм крутящего момента.</p>
<p>Разгон с места до 100 км/ч занимает 3,6 секунды, а за 12 секунд автомобили достигают 200 км/ч. Максимальная скорость ограничена электроникой на отметке 250 км/ч. С опциональным пакетом RS универсал разгоняется до максимальных 280 км/ч, а с пакетом RS plus — до 305 км/ч.</p>
<p>Audi RS 6 Avant доступен для заказа по цене от 9 395 000 рублей. Audi RS 7 Sportback стоит минимум 9 745 000 рублей.</p>
<p><strong>У Kia Sportage появилась «черная версия» в России</strong></p>
<p>В России стартовали продажи новой специальной серии <a href="https://auto.mail.ru/article/80314-u_kia_sportage_poyavilas_chernaya_versiya_v_rossii/">Sportage Black Edition</a>. Кроссовер отличается черной глянцевой решеткой радиатора, черными боковым молдингами и накладками на передний и задний бампер, черными рейлингами на крыше, а также <nobr>17-дюймовыми</nobr> легкосплавными дисками с черным покрытием и затемненными логотипами.</p>
<p>Стоимость Sportage Prestige Black Edition составит 2 124 900 рублей в версии 2,0 л (150 л.с.) и 2 234 900 рублей в версии 2,4 л (184 л.с.). Цена Premium Black Edition — 2 444 900 рублей. Базовый Kia Sportage стоит 1 594 900 рублей.</p>
<p><strong>Geely Tugella стал дешевле с новой комплектацией</strong></p>
<p>В России начались продажи <a href="https://auto.mail.ru/article/79919-krossover_geely_tugella_poyavitsya_v_rossii_ranshe_sroka/">кросс-купе Geely Tugella</a> в комплектации Luxury. Полноприводный автомобиль с <nobr>238-сильным</nobr> турбомотором, <nobr>8-ступенчатым</nobr> «автоматом» и полным приводом предлагают за 2 399 990 рублей.</p>
<p>Ранее Tugella был доступен на российском рынке в <a href="https://auto.mail.ru/article/80457-geely_tugella_stal_deshevle_s_novoi_komplektaciei/">единственной комплектации Flagship</a> на 100 тысяч рублей дороже.</p>
<p>В новой комплектации, в отличие от Luxury, предлагаются <nobr>19-дюймовые</nobr> диски (вместо <nobr>20-дюймовых),</nobr> у кроссовера нет подрулевых лепестков, различных интеллектуальных опций, вроде адаптивного круиз-контроля и системы распознавания дорожных знаков, а вместо замшевой отделки — кожаная.</p>
<p><strong>Citroen объявил цены «Берлинго» российской сборки</strong></p>
<p>Компания Citroen объявила старт предзаказов и цены <a href="https://auto.mail.ru/article/80389-furgon_citroen_berlingo_budut_vypuskat_v_rossii/">«Ситроен Берлинго» второго поколения</a>, который собирается на калужском заводе «ПСМА РУС». В компании отметили, что фургон полностью переработали и адаптировали специально для российских условий эксплуатации.</p>
<p>В <a href="https://auto.mail.ru/article/80558-citroen_obyavil_ceny_berlingo_rossiiskoi_sborki/">линейку двигателей</a> вошли бензиновый мотор на 115 л.с. (работает на 92 бензине) и дизельный агрегат с турбиной на 90 л.с. Оба мотора сочетаются с механической <nobr>5-ступенчатой</nobr> коробкой передач.</p>
<p>Фургон с бензиновым мотором будет стоить 1 229 000 рублей за версию со стандартным кузовом. Удлиненный обойдется в 1 319 000 рублей.</p>
<p>Цены на дизельный «Берлинго» начинаются от 1 289 000 рублей. За удлиненный кузов придется доплатить еще 90 тысяч рублей.</p>'
# Print the match result
str.scan(re) do |match|
puts match.to_s
end