# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/ *\([^)]*\) *//g;t' <<< "Zachowaj głęboką ufność do samego końca
WYOBRAŹ sobie mały samolot lecący w trudnych warunkach pogodowych. Spowijają go gęste chmury, toteż pilot nie może już dostrzec punktów orientacyjnych. Ale chociaż za szybą nic nie widzi, jest przekonany, że bezpiecznie doleci do celu. Skąd ta ufność?
Pilot ma dokładne przyrządy, dzięki którym potrafi poprowadzić samolot wśród chmur i wylądować w ciemnościach. Podczas lotu, a zwłaszcza w pobliżu lotniska, korzysta z elektronicznego naprowadzania przez radiolatarnie i utrzymuje kontakt radiowy z naziemną kontrolą lotów.
My również możemy ufnie patrzeć w przyszłość, choć świat z dnia na dzień staje się coraz bardziej mroczny. Nasza wędrówka przez ten zły system być może trwa dłużej, niż niektórzy sądzili, ale mamy przekonanie, że jesteśmy na właściwej drodze i znajdziemy się u celu bez opóźnień. Skąd taka pewność? Ponieważ korzystamy z kierownictwa, które pozwala dostrzec to, czego nie można zobaczyć ludzkim okiem.
Słowo Boże jest ‛światłością ścieżkom naszym’, jest również „wierne, uczy prostaczka mądrości” (Psalm 19:8; 119:105). Jak latarnie kierunkowe naprowadzają pilotów na właściwą trasę, tak Biblia dokładnie przedstawia przyszłe wydarzenia i zapewnia jasne wskazówki, które umożliwiają nam bezpieczne dotarcie do celu. Jednakże aby odnieść pożytek z kierownictwa Bożego, musimy mieć do niego zaufanie.
W liście skierowanym do chrześcijan pochodzenia żydowskiego Paweł nawoływał, by ‛niewzruszenie aż do końca trzymali się mocno ufności, którą mieli na początku’ (Hebrajczyków 3:14). Jeśli ktoś nie ‛trzyma się mocno’ ufności, może ją utracić. Nasuwa się więc pytanie: Jak zachować do samego końca głęboką ufność do Jehowy?
Umacniaj swą wiarę
Zanim pilot opanuje prowadzenie samolotu „na ślepo”, polegając jedynie na wskazaniach przyrządów i na służbie kontroli ruchu lotniczego, musi przejść gruntowny trening i spędzić w powietrzu wiele godzin. Podobnie chrześcijanin powinien stale umacniać swą wiarę, by zachować ufność w kierownictwo Jehowy, zwłaszcza w razie pojawienia się trudności. Apostoł Paweł napisał: „Ponieważ mamy takiego samego ducha wiary, jak ten, o którym napisano: ‚Uwierzyłem i dlatego mówiłem’, my też wierzymy i dlatego mówimy” (2 Koryntian 4:13). A zatem, kiedy mówimy o dobrej nowinie Bożej, budujemy i umacniamy swoją wiarę.
Podczas drugiej wojny światowej Magdalena spędziła cztery lata w obozie koncentracyjnym. Oto, co mówi o znaczeniu głoszenia: „Mama mnie uczyła, że warunkiem zachowania silnej wiary jest troszczenie się o pomyślność duchową drugich. Pamiętam pewne wydarzenie, które unaocznia nasz sposób myślenia. Po uwolnieniu z obozu koncentracyjnego w Ravensbrück razem z mamą wróciłyśmy do domu w piątek. A dwa dni później, w niedzielę, wyruszyłyśmy z braćmi głosić od drzwi do drzwi. Jestem przekonana, że jeśli skupiamy się na pomaganiu drugim w nabraniu zaufania do obietnic Bożych, stają się one coraz bardziej rzeczywiste dla nas samych” (porównaj Dzieje 5:42).
Chcąc zachować głęboką ufność do samego końca, trzeba dbać o aktywność duchową również w innych dziedzinach. Na przykład ogromnie wzmacnia wiarę studium osobiste. Jeśli wzorem Berejczyków każdego dnia pilnie studiujemy Pismo Święte, pomoże nam to zdobyć „zupełną pewność nadziei aż do końca” (Hebrajczyków 6:11; Dzieje 17:11). To prawda, iż takie studium wymaga czasu i determinacji. Niewykluczone, że właśnie dlatego Paweł ostrzegł Hebrajczyków, by nie byli pod tym względem „gnuśni” czy opieszali (Hebrajczyków 6:12).
Opieszałość bywa zgubna w wielu dziedzinach życia. Salomon przestrzegł: „Gdzie ręce opieszałe, tam dom zacieka” (Kaznodziei 10:18). Jeśli nie konserwuje się dachu, wcześniej czy później zacznie przeciekać. Jeżeli ktoś jest opieszały w sensie duchowym i przestanie utwierdzać swą wiarę, mogą mu się wkraść do serca wątpliwości. Z drugiej strony regularne analizowanie i studiowanie Słowa Bożego pokrzepia i chroni wiarę (Psalm 1:2, 3).
Doświadczenie umacnia zaufanie
Oczywiście pilot nabiera zaufania do swych przyrządów zarówno dzięki uczeniu się, jak i dzięki doświadczeniu. Podobnie ufność do Jehowy pogłębia się, gdy we własnym życiu dostrzegamy dowody Jego troskliwej opieki. Przekonał się o tym Jozue, który przypomniał swym rodakom: „Poznajcie (...) całym swoim sercem i całą swoją duszą, że nie zawiodła żadna z tych wszystkich dobrych obietnic, jakie dał wam Pan, Bóg wasz; wszystkie się wam wypełniły” (Jozuego 23:14).
Do takiego samego wniosku doszła Josefina, zamężna siostra z Filipin. O swym życiu przed poznaniem prawdy opowiada: „Mąż dużo pił, a kiedy się upijał, wpadał w złość i mnie bił. Kłopoty małżeńskie odbijały się też na naszym synu. Oboje z mężem pracowaliśmy i sporo zarabialiśmy, ale znaczną część dochodów trwoniliśmy na gry hazardowe. Mąż miał wielu kolegów, chociaż większość z nich lgnęła do niego tylko dlatego, że stawiał im kolejki, a niektórzy nawet próbowali go spoić i zrobić z niego pośmiewisko.
„Sytuacja się zmieniła, gdy poznaliśmy Jehowę i wzięliśmy sobie do serca Jego rady. Mąż przestał się upijać, zerwaliśmy z hazardem i znaleźliśmy kochających i uczynnych przyjaciół. Jesteśmy szczęśliwym małżeństwem, a syn wyrasta na przykładnego młodzieńca. Na pracę zawodową poświęcamy mniej czasu, ale i tak mamy więcej pieniędzy. Wiemy z własnego doświadczenia, że Jehowa niczym kochający ojciec zawsze prowadzi nas we właściwym kierunku”.
Dzięki zaleceniom przekazywanym drogą radiową albo wskazaniom przyrządów piloci czasami dochodzą do wniosku, iż należy dokonać poprawki kursu. My również musimy dostosowywać swe postępowanie do wskazówek Jehowy. „Gdy będziecie chcieli iść w prawo albo w lewo, twoje uszy usłyszą słowo odzywające się do ciebie z tyłu: To jest droga, którą macie chodzić!” (Izajasza 30:21). Poprzez swe Słowo i swą organizację Jehowa udziela nam rad wyczulających na niebezpieczeństwa duchowe. Jedna z nich dotyczy doboru towarzystwa.
Towarzystwo może sprowadzić na manowce
Jeżeli nie dokonuje się niezbędnych poprawek, mały samolot może łatwo zboczyć z kursu. Podobnie dzisiaj chrześcijanie są stale narażeni na zewnętrzne wpływy. Żyjemy w świecie usposobionym cieleśnie, w którym wielu kpi sobie z wartości duchowych i przykłada znacznie większą wagę do pieniędzy i przyjemności. Paweł ostrzegł Tymoteusza, iż dni ostatnie będą „trudne do zniesienia” (2 Tymoteusza 3:1-5). Szczególnie podatni na oddziaływanie złego towarzystwa są nastolatkowie, którzy pragną zdobyć popularność i uznanie (2 Tymoteusza 2:22).
Siedemnastoletnia Amanda wyjaśnia: „Koleżanki ze szkoły na pewien czas osłabiły moją wiarę. Ciągle mówiły, że moja religia jest zbyt rygorystyczna i kłóci się ze zdrowym rozsądkiem, co zbijało mnie z tropu. Rodzice pomogli mi jednak zrozumieć, iż chrześcijańskie wytyczne wcale nie ograniczają, ale raczej służą ochronie. Teraz pojmuję, że dzięki tym zasadom mogę prowadzić dużo sensowniejsze życie niż moje byłe koleżanki. Nauczyłam się darzyć zaufaniem tych, którym naprawdę na mnie zależy — rodziców i Jehowę. Dużo radości daje mi też służba pionierska”.
Niezależnie od tego, ile mamy lat, nieraz spotykamy osoby wypowiadające się obraźliwie o naszych przekonaniach. Mogą sprawiać wrażenie inteligentnych, ale w oczach Boga są ludźmi fizycznymi, którym brak usposobienia duchowego (1 Koryntian 2:14). W czasach Pawła dużym poważaniem cieszyli się w Koryncie sceptycy — ludzie mądrzy na sposób świecki. Poglądy tych filozofów prawdopodobnie podkopały w niektórych chrześcijanach z Koryntu wiarę w zmartwychwstanie (1 Koryntian 15:12). „Nie dajcie się wprowadzić w błąd” — ostrzegł apostoł Paweł. „Złe towarzystwo psuje pożyteczne zwyczaje” (1 Koryntian 15:33).
Z drugiej strony dobre towarzystwo wzmacnia pod względem duchowym. W zborze chrześcijańskim mamy sposobność przebywania z ludźmi, których życie dowodzi niezachwianej wiary. Na przykład Norman poznał prawdę w 1939 roku i w dalszym ciągu jest dla wszystkich źródłem ogromnej zachęty. Co pozwala mu zachować wyostrzony wzrok duchowy? „Niezwykle ważne są zebrania i zażyła przyjaźń z wiernymi braćmi” — odpowiada. „Takie towarzystwo pomaga mi wyraźnie dostrzegać różnicę między organizacją Bożą a organizacją Szatana”.
Zwodnicza moc bogactwa
Doświadczony lotnik imieniem Brian wyjaśnia, iż „piloci czasami nie dowierzają wskazaniom przyrządów, bo intuicja podpowiada im coś innego. Zdarzało się, że wytrawni piloci wojskowi prowadzili samolot podwoziem do góry, ponieważ światła na ziemi przypominały gwiazdy — mimo iż przyrządy wskazywały zupełnie coś innego”.
Pod względem duchowym podobnie może nas zwodzić wrodzone samolubstwo. Jezus powiedział, że bogactwo ma „zwodniczą moc”, Paweł zaś ostrzegł, iż ‛umiłowanie pieniędzy odwiodło wielu od wiary’ (Marka 4:19; 1 Tymoteusza 6:10).
Takimi zwodniczymi światłami, mogącymi skierować w złą stronę, bywają ponętne cele materialne. Zamiast znajdować radość w „oczekiwaniu rzeczy spodziewanych”, można zboczyć na manowce w pogoni za połyskliwymi atrakcjami tego przemijającego świata (Hebrajczyków 11:1; 1 Jana 2:16, 17). Osobie ‛zdecydowanej’ żyć dostatnio prawdopodobnie zostanie niewiele czasu na wzrastanie pod względem duchowym (1 Tymoteusza 6:9; Mateusza 6:24; Hebrajczyków 13:5).
Młody Patrick przyznał, iż razem z żoną zrezygnowali z celów duchowych, żeby żyć na wyższym poziomie. Wyjaśnia: „Duże wrażenie robili na nas ci członkowie zboru, którzy mieli drogie auta i luksusowe domy. Chociaż nigdy nie straciliśmy z oczu nadziei Królestwa, uznaliśmy, że my też możemy prowadzić wygodne życie. Niemniej z czasem zrozumieliśmy, iż prawdziwe szczęście daje tylko służba dla Jehowy i rozwój duchowy. Teraz znowu prowadzimy proste życie. Poświęcamy mniej godzin na pracę zarobkową i podjęliśmy stałą służbę pionierską”.
Wiara wypływa z wrażliwego serca
W nabieraniu zaufania do Jehowy ważną rolę odgrywa też wrażliwe serce. „Wiara to nacechowane pewnością oczekiwanie rzeczy spodziewanych, oczywisty przejaw [czyli „przekonujący dowód”, przypis w NW] rzeczy realnych, choć nie widzianych” (Hebrajczyków 11:1). Niemniej gdy serce nie jest wrażliwe, trudno nabyć takiego przekonania (Przypowieści 18:15; Mateusza 5:6). Właśnie dlatego apostoł Paweł powiedział, że „nie wszyscy (...) mają wiarę” (2 Tesaloniczan 3:2).
Co zatem można zrobić, by serce zawsze żywo reagowało na wszystkie dostępne przekonujące dowody? Należy pielęgnować zbożne przymioty, które wzbogacają i potęgują wiarę. Piotr nawołuje, żeby ‛uzupełnić swą wiarę cnotą, poznaniem, panowaniem nad sobą, wytrwałością, zbożnym oddaniem, uczuciem braterskim i miłością’ (2 Piotra 1:5-7; Galatów 5:22, 23). Ale kiedy się prowadzi życie obliczone na dogadzanie sobie i bierze się symboliczny udział w służbie dla Jehowy, trudno oczekiwać, że wiara będzie się umacniać.
Ezdrasz „przygotował serce swe”, by czytać Słowo Jehowy i wprowadzać je w czyn (Ezdrasza 7:10, Wujek). Wrażliwe serce miał też Micheasz. „Ja będę wypatrywał Pana, będę wyczekiwał Boga mojego zbawienia. Mój Bóg mnie wysłucha!” (Micheasza 7:7).
Również wspomniana wcześniej Magdalena cierpliwie czeka na Jehowę (Habakuka 2:3). Mówi: „Już teraz przebywamy w raju duchowym. Niedługo znajdziemy się krok dalej — w literalnym raju. Tymczasem setki tysięcy osób przyłącza się do wielkiej rzeszy. Widok tłumów ludzi napływających do organizacji Bożej porusza mnie do głębi”.
Poleganie na Bogu naszego wybawienia
Aby zachować głęboką ufność aż do końca, musimy umacniać swą wiarę i dokładnie się stosować do wskazówek Jehowy i Jego organizacji. Na pewno warto się zdobyć na ten wysiłek. Kiedy po długiej i trudnej podróży pilot zniża lot i w końcu wydostaje się z gęstych chmur, odczuwa wielkie zadowolenie. Rozpościera się przed nim zielona i przyjazna ziemia. W dole widać pasy startowe, na których może bez przeszkód lądować.
Nas również czeka niezwykłe przeżycie. Obecny mroczny, niegodziwy świat ustąpi miejsca nowej ziemi, w której zamieszka prawość. Sam Bóg powita tam tych, którzy stosują się do słów psalmisty: „Tyś (...) nadzieją moją, Panie, Boże, Tyś ufnością moją od młodości mojej. (...) O tobie zawsze mówi moja pieśń pochwalna” (Psalm 71:5, 6).
"