re = /#|(?<![.\-\/\\0-9])([012]?[0-9]|3[01])[ .\-\/\\]((0?[1-9]|1[012])|((янв|січ|фев|лют|мар|бер|апр|кві|мая|тра|июн|чер|июл|лип|авг|сер|сен|вер|окт|жов|ноя|лис|дек|гру)[а-дезлно-учя.]{0,6}(?![а-я]))|[ivx]{1,4}(?![ivx]))([ .\-\/\\](\d{2}|\d{4})(\s?(?:(?:г(ода|\.)?)|(?:р(оку|\.)?)))?)?((?!\S)|(?=#))|{{[^}]*}}|\d{1,4}( \d{3})+(?![\dа-џa-z\-])|[\da-zа-џ]+([~`'‘’!@%\^&\-\\\/|:.][\da-zа-џ]+)*/mi
str = 'СУД ЧУКОТСКОГО АВТОНОМНОГО ОКРУГА ПОСТАНОВЛЕНИЕ от 17 февраля 2015 года № 22К-10/2015 Суд Чукотского автономного округа в составе председательствующего Кожушко М.В., при секретаре Дрелинг Ж.А., с участием прокурора Перепелкиной Ф.Г., защитника осуждённого Ранавтагина А.И. адвоката Коваленко А.А., представившего удостоверение №11, выданное УМЮ РФ по Магаданской области и Чукотскому автономному округу 29 декабря 2010 года, и ордер №5 от 02 февраля 2015 года, рассмотрев в открытом судебном заседании апелляционную жалобу осуждённого Ранавтагина Анатолия Ивановича на постановление Иультинского районного суда Чукотского автономного округа от 01 декабря 2014 года, которым Ранавтагину А.И. отменено условное осуждение по приговору Анадырского городского суда Чукотского автономного округа от 16 апреля 2013 года, и он направлен для отбывания наказания в виде лишения свободы на срок 2 года в исправительную колонию общего режима, УСТАНОВИЛ: приговором Анадырского городского суда Чукотского автономного округа от 16 апреля 2013 года, вступившим в законную силу 27 апреля 2013 года, Ранавтагин признан виновным и осуждён по п. «а» ч.2 ст.161 УК РФ к 2 годам лишения свободы без штрафа и ограничения свободы условно с испытательным сроком 3 года. На Ранавтагина возложены следующие обязанности: встать на учёт в уголовно-исполнительную инспекцию по месту жительства в трёхдневный срок со дня вступления приговора в законную силу; являться на регистрацию в уголовно-исполнительную инспекцию; не менять постоянного места жительства без уведомления специализированного государственного органа, осуществляющего исправление осуждённого; трудоустроиться. Постановлением Иультинского районного суда от 01 декабря 2014 года удовлетворено представление начальника филиала по Иультинскому району ФКУ УИИ УФСИН России по Магаданской области, условное осуждение Ранавтагину отменено, осуждённый направлен для реального отбывания наказания в виде лишения свободы в исправительную колонию общего режима на срок 2 года. В апелляционной жалобе Ранавтагин, выражая несогласие с постановлением, считает, что судом неверно определён вид исправительного учреждения, назначенный ему для отбывания наказания. Просит изменить определенный ему для отбытия наказания вид исправительного учреждения с исправительной колонии общего режима на колонию-поселение, либо с учётом того, что свою вину он осознал и в период испытательного срока общественно опасных поступков, кроме административных проступков, не совершал, продлить ему испытательный срок. В возражениях на апелляционную жалобу прокурор Иультинского района указывает на несостоятельность изложенных в ней доводов, просит в удовлетворении жалобы отказать, постановление суда оставить без изменения. Изучив представленные материалы, обсудив доводы апелляционной жалобы, выслушав защитника осуждённого адвоката Коваленко А.А., поддержавшего апелляционную жалобу по изложенным в ней основаниям, прокурора Перепелкину Ф.Г., полагавшую, что обжалуемое постановление суда является законным и обоснованным, суд апелляционной инстанции приходит к следующему. В соответствии с ч.3 ст.74 УК РФ, если условно осуждённый в течение испытательного срока систематически нарушал общественный порядок, за что привлекался к административной ответственности, систематически не исполнял возложенные на него судом обязанности либо скрылся от контроля, суд по представлению органа, осуществляющего контроль за его поведением, может вынести решение об отмене условного осуждения и исполнении наказания, назначенного приговором суда. Согласно ч.4 ст.188 УИК РФ условно осуждённые обязаны отчитываться перед уголовно-исполнительными инспекциями о своём поведении, исполнять возложенные на них судом обязанности, являться по вызову в уголовно-исполнительную инспекцию. В силу ч.5 ст.190 УИК РФ под систематическим нарушением общественного порядка понимается совершение условно осуждённым в течение одного года двух и более нарушений общественного порядка, за которые он привлекался к административной ответственности, а под систематическим неисполнением обязанностей - совершение запрещённых или невыполнение предписанных условно осуждённому действий более двух раз в течение одного года либо продолжительное (более 30 дней) неисполнение обязанностей, возложенных на него судом. Как установлено судом первой инстанции и не оспаривается осуждённым, в период отбывания условного осуждения Ранавтагин трижды в течение одного года привлекался к административной ответственности: 15 мая и 03 июня 2014 года по ст.20.21 КоАП РФ, 08 сентября 2014 года - по ч.1 ст.20.20 КоАП РФ, что свидетельствует о систематическом нарушении им общественного порядка. Кроме того, в период испытательного срока Ранавтагин дважды в течение года 02 июня и 29 сентября 2014 года не явился на регистрацию в уголовно-исполнительную инспекцию по неуважительным причинам. С учётом отрицательно характеризующейся личности осуждённого, его ненадлежащего поведения в период испытательного срока и наличия предусмотренного законом основания для отмены условного осуждения суд первой инстанции пришёл к выводу о необходимости удовлетворения представления уголовно-исполнительной инспекции, отмене Ранавтагину условного осуждения и реальном исполнении назначенного ему судом наказания. Данный вывод суда первой инстанции мотивирован, основан на исследованных в судебном заседании доказательствах, оценка которым дана в соответствии с требованиями ст.87, 88 УПК РФ, и у суда апелляционной инстанции сомнений не вызывает. Суд апелляционной инстанции не может согласиться с доводом жалобы осуждённого о том, что ему неверно определён вид исправительного учреждения. Согласно п. «б» ч.1 ст.58 УК РФ отбывание лишения свободы назначается мужчинам, осуждённым к лишению свободы за совершение тяжких преступлений, ранее не отбывавшим лишение свободы, - в исправительных колониях общего режима. В силу ст.15 УК РФ преступление, предусмотренное п. «а» ч.2 ст.161 УК РФ, за совершение которого осуждён Ранавтагин, относится к категории тяжких. Поскольку Ранавтагин ранее наказание в виде лишения свободы не отбывал, определение ему судом для отбывания наказания исправительной колонии общего режима соответствует требованиям закона. Не находит суд апелляционной инстанции оснований для продления Ранавтагину испытательного срока, как об этом просит осуждённый в жалобе. Пленум Верховного Суда РФ в п.11 постановления от 20.12.2011 N21 (ред. от 09.02.2012) «О практике применения судами законодательства об исполнении приговора» разъяснил, что если в ходе рассмотрения судом представления об отмене условного осуждения в соответствии с ч.3 ст.74 УК РФ будет установлено, что факты нарушения условно осуждённым общественного порядка или неисполнения возложенных на него судом обязанностей не носили систематического характера, он принял меры к трудоустройству, к прохождению курса лечения от алкоголизма, наркомании и т.п., не скрывался от контроля, то суд вправе с учётом мнения представителя уголовно-исполнительной инспекции (представителя командования воинской части) и прокурора, при его участии в судебном заседании, не отменяя условного осуждения, продлить условно осуждённому испытательный срок (ч.2 ст.74 УК РФ). Поскольку нарушения общественного порядка Ранавтагиным носили систематический характер и представитель уголовно-исполнительной инспекции, а также прокурор настаивали на отмене осуждённому условного осуждения, у суда первой инстанции не было оснований для обсуждения вопроса о продлении Ранавтагину испытательного срока. Не находит таких оснований по доводам апелляционной жалобы и суд апелляционной инстанции. Несовершение Ранавтагиным в период испытательного срока общественно опасных поступков, к которым в соответствии с ч.1 ст.14 УК РФ относятся преступления, не исключает возможность отмены условного осуждения в связи с систематическим нарушением общественного порядка. О нежелании Ранавтагина встать на путь исправления свидетельствует также тот факт, что после обращения уголовно-исполнительной инспекции в суд с представлением об отмене условного осуждения Ранавтагин продолжал не исполнять возложенные на него приговором суда обязанности и вновь два раза, 6 октября и 30 ноября 2014 года, не явился в уголовно-исполнительную инспекцию на регистрацию по неуважительным причинам (в связи с употреблением спиртных напитков). Принимая во внимание изложенное, суд апелляционной инстанции находит обжалуемое постановление суда законным, обоснованным и оснований для удовлетворения апелляционной жалобы по указанным в ней доводам не усматривает. Представление уголовно-исполнительной инспекции рассмотрено судом в соответствии с требованиями уголовно-процессуального закона, нарушений, влекущих отмену или изменение судебного постановления, не допущено. Руководствуясь ст. 389.13, 389.20, 389.28 и 389.33 УПК РФ, суд апелляционной инстанции ПОСТАНОВИЛ: постановление Иультинского районного суда Чукотского автономного округа от 01 декабря 2014 года об отмене Ранавтагину Анатолию Ивановичу условного осуждения и исполнении наказания в виде лишения свободы, назначенного по приговору Анадырского городского суда Чукотского автономного округа от 16 апреля 2013 года, оставить без изменения, апелляционную жалобу осуждённого - без удовлетворения. Апелляционное постановление может быть обжаловано в порядке, установленном главой 47.1 УПК РФ, в президиум суда Чукотского автономного округа. Судья М.В. Кожушко'
# Print the match result
str.scan(re) do |match|
puts match.to_s
end