$re = '/s/msu';
$str = '
AGUAS DE JAHU S/A
AV CDOR ITALO MAZZEI 1250
JD PLANALTO
17208-550 JAHU SP
Roteiro de leitura Lote Cliente
JAUAE014-0000000000 16 712125422
ATENDIMENTO PN SEU CÓDIGO CONTA/MÊS VENCIMENTO TOTAL A PAGAR (R$)
0800 770 4140 712125422 4002597682 MAR/2020 20/04/2020 1.707,52
www.cpflempresas.com.br Segunda Via
Nota Fiscal
Conta de Energia Elétrica
Nº. 122708149 série C
Data de Emissão 31/03/2020
Data de Apresentação 03/04/2020
Pág. 1 de 2
Reservado ao fisco
4D7D.B1F7.29EC.6D42.4E26.6E48.1E0A.CA68
DADOS DO SEU CÓDIGO
AGUAS DE JAHU S/A
� � � � � � � � � � � �
Tarifa Verde-A4 Serviço Público Ag/Esg/San Emp Econ Mista M
R JADIR DA COSTA JUNIOR S/N1 AR 1 CNPJ 20.918.034/0001-77
17200-000JAHU - SP Inscrição Estadual: 401144028116
Conta Contrato Nº.330001669282
DISCRIMINAÇÃO DA OPERAÇÃO - RESERVADO AO FISCO
Cod.
115
Descrição da Operação
Nº. 327907025127
Mês
Ref.
Quant.
Registrada
Quant.
Faturada
Unid.
Med.
Tarifa com
Tributos
Valor Total
Operação
Base Cálculo
ICMS
Aliq.
ICMS
ICMS Base Cálculo
PIS/COFINS
PIS
0,59%
COFINS
2,78%
0605 Consumo Ponta - TUSD-12.00% MAR/20 38,540 38,540 kWh 0,81240270 31,31 31,31 18,00 5,64 31,31 0,18 0,87
0605 Consumo Fora Ponta -TUSD-12.00% MAR/20 687,160 687,160 kWh 0,08466733 58,18 58,18 18,00 10,47 58,18 0,34 1,62
0601 Cons Ponta - TE-12.00% MAR/20 38,540 38,540 kWh 0,48858330 18,83 18,83 18,00 3,39 18,83 0,11 0,52
0601 Cons FPonta TE-12.00% MAR/20 687,160 687,160 kWh 0,29466209 202,48 202,48 18,00 36,45 202,48 1,19 5,63
0602 Demanda - TUSD-12.00% MAR/20 106,272 106,272 KW 11,58329570 1.230,98 1.230,98 18,00 221,58 1.230,98 7,26 34,22
0699 Subvenção Tarifária MAR/20 210,26 210,26 18,00 37,84 210,26 1,25 5,85
Fator Potencia Ponta 0,59190
Fator Potencia F Ponta 0,69539
Subtotal 1.752,04
0805 Multa por Atraso Pgto 6,72
0804 Juros de Mora JAN/20 3,10
0603 Religação Normal 99,79
Total Distribuidora 1.861,65
0807 Contrib. Custeio IP-CIP Municipal MAR/20 10,63
0899 Custo Adicional de Entrega 0,56
Total Devoluções/Ajustes 11,19
0999 Credito de Subvenção Tarifária 165,32-
Total a Pagar 1.707,52
TOTAL CONSOLIDADO 1.707,52 1.752,04 315,37 1.752,04 10,33 48,71 � �
� �
� � � � � � � � � � � � � � � � � � � � �� � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � � �� � � � ! " # � $% � & � � \' ( ) & ( * + ! � ) $ , � * ! # �� - . / / 0 1 2 . 3 4 5 , * ! ( % 6 7 8 9 : ; 7 8 < => ? @ ? A @ > ? > ?B C D E F G H E I J K L M N K O P L Q R S T P LU U ? ? ? V W W X > Y > Z L K S [ S \\ S ] S ^ _ ` V a b ? b c d >e f g e h i j i k e l e m n j f i h n g o p i q g e r i n m p i j f e s t f t g e u m t v f e w x y z t g i hm i g e { y { | | x e i r } e n p i g g n ~ i m i j n f o g } e y p i j s v n l } h v e ~ i } l n j f n
Autenticação Mecânica | { { { { {
{
w { { { | { w w w w
w
{ { | | { { { w w
8 < = A ? ? > d X b W Y >
AGUAS DE JAHU S/A
AV CDOR ITALO MAZZEI 1250
Nota Fiscal
Conta de Energia Elétrica
Nº. 122708149 série C
Data de Emissão 31/03/2020
Data de Apresentação 03/04/2020
Pág. 2 de 2
Demanda Contratada
Única 140
Ponta
Fora Ponta
Geração
Energia Contratada
Único
Ponta
Fora Ponta
Reservado
Bandeira Tarifárias
Verde : De 22 a 29/02 - 08 Dias
Verde : De 01 a 25/03 - 25 Dias
Total : 33 Dias
Micro/Minigeração
DATAS DA LEITURA
Leitura Anterior 22/02/2020
Leitura Atual 25/03/2020
Qtd de dias 33
Próxima Leitura Prevista 25/04/2020
EQUIPAMENTOS DE MEDIÇÃO
Energia Ativa 40124871
Energia Reativa 40124871
Taxa de perda 2,5
DADOS DE LEITURA
U.M. Atual Anter Ft.Multip
kWh Ponta 000062 000015 0,80000
kWh F.Ponta 001281 000443 0,80000
kWh Reserv.
kW Ponta 001024 000000 0,08000
kW F.Ponta 001296 000000 0,08000
kW Reserv.
Ufer Ponta 000047 000020 0,80000
Ufer F.Ponta 000388 000156 0,80000
Ufer Reserv.
kWh Inj. Ponta
kWh Inj. FPonta
kWh Inj. Reserv
NÍVEL DE TENSÃO
Contratado 13.200
Mínimo 12.276
Máximo 13.860
INDICADORES DE CONTINUIDADE
DO FORNECIMENTO DE ENERGIA
Jaú 3-Antonina
DIC FIC DMIC DICRI
Padrão mensal 4,59 3,11 2,52 12,22
Padrão Trimestral 6,71 4,35
Padrão Anual 13,43 8,71
Apurado mensal 0,00 0,00 0,00 0,00
Período de apuração mês: 01/2020
Valor mensal do EUSD: R$ 310,50
TARIFA ANEEL
kWh Ponta TE R$ 0,38443680 kW Único R$ 9,10800000
kWh Fponta TE R$ 0,23170400
kWh Ponta TUSD R$ 0,63902080
kWh FPonta TUSD R$ 0,06658960 7 7 7 8 9 : ? U @ > ? > ? ¡ ¢ £
kWh Dias
2020 MAR
lllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllll 38,00 33
¤ ¥ ¦ § ¡ ¢ £
kWh Dias
2020 MAR
lllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllll 687,00 33
¨ § ¦ ¡ £
kW Dias
2020 MAR
lllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllll 106,00 33
k g n © e r i p v } n j f nª « ¬ ® ¬ ¯ « ° ® ± ° ² « ² ³ ° ° ® ´ µ ¶ ® « ± « · ¸ ¹ « ² ³ ° º « · » ± ¬ ° ¸ ® ¬ ° ² ® ® ¶ ´ ¸ ¬ « ´ « « ¶ ¸ ¼ « ® ¶ ¸ ½ ± « ¾ ¿ ³ ² ® ° ± « ¼ « ± ¶ « ² ® ® ¬ ® ¶ » ¸ « ® · À ¶ ¸ Á « Âà ³ · ¸ Á ¸ ® ³ ° ° ® ¶ Ä ¸ ¾ ³ ° ² ¸ ° µ ³ ¬ Å Ä ® ¸ ° ® ´ ¬ ³ ° ° ³ ° ¸ ® Á ³ ´ ¶ « µ ¸ ² ® ¹ ® ° ® » ± ¶ « ¬ ¾ « ® ¶ ® ° ® ¶ Ä ® ´ « ¸ ° ® ´ µ ³ µ « ¶ « Ä ³ Á Æ ® ´ ° ® ± ² ¸ « Ç « Ç ² ¸ « ª « ¸ ° ¸ ¬ ¼ ³ ¶ ´ « ¾ È ® ° « Á ® ° ° ® ³ ® ¬ ² ® ¶ ® ¾ ³ É ± ® Á ³ ¬ ° « ¬ ³ Ä ® ¶ ° ³ ² ® ° ± « Á ³ ¬ « Â} j s i g m e ~ Ê n h h i q g n e s e f t g e
Excepcionalmente este mês estamos postergando sua data de vcto.,
de modo a atender os prazos da Resolução 414/ANEEL/2010.
Período teste de 12/19 até 03/20 para ajuste do fator de potência
conforme Res. 414/ANEEL/2010. Os valores corretos seriam:
Reativo Excedente Ponta: 22 kWh - R$ 6,14
Reativo Excedente Fora Ponta: 190 kWh - R$ 52,84
Dem Reativo Excedente: 36 kWh - R$ 367,99
Período de teste de 12/2019 até 03/2020, para ajuste da
Demanda de Potência, conforme Res. 414/ANEEL/2010. e } h i } m k i g f e j f n
';
preg_match($re, $str, $matches, PREG_OFFSET_CAPTURE, 0);
// Print the entire match result
var_dump($matches);