#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "-.*"
Local $sString = "es-" & @CRLF & _
"af" & @CRLF & _
"af-NA" & @CRLF & _
"af-ZA" & @CRLF & _
"agq" & @CRLF & _
"agq-CM" & @CRLF & _
"ak" & @CRLF & _
"ak-GH" & @CRLF & _
"am" & @CRLF & _
"am-ET" & @CRLF & _
"ar" & @CRLF & _
"ar-001" & @CRLF & _
"ar-AE" & @CRLF & _
"ar-BH" & @CRLF & _
"ar-DJ" & @CRLF & _
"ar-DZ" & @CRLF & _
"ar-EG" & @CRLF & _
"ar-EH" & @CRLF & _
"ar-ER" & @CRLF & _
"ar-IL" & @CRLF & _
"ar-IQ" & @CRLF & _
"ar-JO" & @CRLF & _
"ar-KM" & @CRLF & _
"ar-KW" & @CRLF & _
"ar-LB" & @CRLF & _
"ar-LY" & @CRLF & _
"ar-MA" & @CRLF & _
"ar-MR" & @CRLF & _
"ar-OM" & @CRLF & _
"ar-PS" & @CRLF & _
"ar-QA" & @CRLF & _
"ar-SA" & @CRLF & _
"ar-SD" & @CRLF & _
"ar-SO" & @CRLF & _
"ar-SS" & @CRLF & _
"ar-SY" & @CRLF & _
"ar-TD" & @CRLF & _
"ar-TN" & @CRLF & _
"ar-YE" & @CRLF & _
"as" & @CRLF & _
"as-IN" & @CRLF & _
"asa" & @CRLF & _
"asa-TZ" & @CRLF & _
"ast" & @CRLF & _
"ast-ES" & @CRLF & _
"az" & @CRLF & _
"az-Cyrl" & @CRLF & _
"az-Cyrl-AZ" & @CRLF & _
"az-Latn" & @CRLF & _
"az-Latn-AZ" & @CRLF & _
"bas" & @CRLF & _
"bas-CM" & @CRLF & _
"be" & @CRLF & _
"be-BY" & @CRLF & _
"bem" & @CRLF & _
"bem-ZM" & @CRLF & _
"bez" & @CRLF & _
"bez-TZ" & @CRLF & _
"bg" & @CRLF & _
"bg-BG" & @CRLF & _
"bm" & @CRLF & _
"bm-ML" & @CRLF & _
"bn" & @CRLF & _
"bn-BD" & @CRLF & _
"bn-IN" & @CRLF & _
"bo" & @CRLF & _
"bo-CN" & @CRLF & _
"bo-IN" & @CRLF & _
"br" & @CRLF & _
"br-FR" & @CRLF & _
"brx" & @CRLF & _
"brx-IN" & @CRLF & _
"bs" & @CRLF & _
"bs-Cyrl" & @CRLF & _
"bs-Cyrl-BA" & @CRLF & _
"bs-Latn" & @CRLF & _
"bs-Latn-BA" & @CRLF & _
"ca" & @CRLF & _
"ca-AD" & @CRLF & _
"ca-ES" & @CRLF & _
"ca-FR" & @CRLF & _
"ca-IT" & @CRLF & _
"ccp" & @CRLF & _
"ccp-BD" & @CRLF & _
"ccp-IN" & @CRLF & _
"ce" & @CRLF & _
"ce-RU" & @CRLF & _
"cgg" & @CRLF & _
"cgg-UG" & @CRLF & _
"chr" & @CRLF & _
"chr-US" & @CRLF & _
"ckb" & @CRLF & _
"ckb-IQ" & @CRLF & _
"ckb-IR" & @CRLF & _
"cs" & @CRLF & _
"cs-CZ" & @CRLF & _
"cy" & @CRLF & _
"cy-GB" & @CRLF & _
"da" & @CRLF & _
"da-DK" & @CRLF & _
"da-GL" & @CRLF & _
"dav" & @CRLF & _
"dav-KE" & @CRLF & _
"de" & @CRLF & _
"de-AT" & @CRLF & _
"de-BE" & @CRLF & _
"de-CH" & @CRLF & _
"de-DE" & @CRLF & _
"de-IT" & @CRLF & _
"de-LI" & @CRLF & _
"de-LU" & @CRLF & _
"dje" & @CRLF & _
"dje-NE" & @CRLF & _
"dsb" & @CRLF & _
"dsb-DE" & @CRLF & _
"dua" & @CRLF & _
"dua-CM" & @CRLF & _
"dyo" & @CRLF & _
"dyo-SN" & @CRLF & _
"dz" & @CRLF & _
"dz-BT" & @CRLF & _
"ebu" & @CRLF & _
"ebu-KE" & @CRLF & _
"ee" & @CRLF & _
"ee-GH" & @CRLF & _
"ee-TG" & @CRLF & _
"el" & @CRLF & _
"el-CY" & @CRLF & _
"el-GR" & @CRLF & _
"en" & @CRLF & _
"en-001" & @CRLF & _
"en-150" & @CRLF & _
"en-AG" & @CRLF & _
"en-AI" & @CRLF & _
"en-AS" & @CRLF & _
"en-AT" & @CRLF & _
"en-AU" & @CRLF & _
"en-BB" & @CRLF & _
"en-BE" & @CRLF & _
"en-BI" & @CRLF & _
"en-BM" & @CRLF & _
"en-BS" & @CRLF & _
"en-BW" & @CRLF & _
"en-BZ" & @CRLF & _
"en-CA" & @CRLF & _
"en-CC" & @CRLF & _
"en-CH" & @CRLF & _
"en-CK" & @CRLF & _
"en-CM" & @CRLF & _
"en-CX" & @CRLF & _
"en-CY" & @CRLF & _
"en-DE" & @CRLF & _
"en-DG" & @CRLF & _
"en-DK" & @CRLF & _
"en-DM" & @CRLF & _
"en-ER" & @CRLF & _
"en-FI" & @CRLF & _
"en-FJ" & @CRLF & _
"en-FK" & @CRLF & _
"en-FM" & @CRLF & _
"en-GB" & @CRLF & _
"en-GD" & @CRLF & _
"en-GG" & @CRLF & _
"en-GH" & @CRLF & _
"en-GI" & @CRLF & _
"en-GM" & @CRLF & _
"en-GU" & @CRLF & _
"en-GY" & @CRLF & _
"en-HK" & @CRLF & _
"en-IE" & @CRLF & _
"en-IL" & @CRLF & _
"en-IM" & @CRLF & _
"en-IN" & @CRLF & _
"en-IO" & @CRLF & _
"en-JE" & @CRLF & _
"en-JM" & @CRLF & _
"en-KE" & @CRLF & _
"en-KI" & @CRLF & _
"en-KN" & @CRLF & _
"en-KY" & @CRLF & _
"en-LC" & @CRLF & _
"en-LR" & @CRLF & _
"en-LS" & @CRLF & _
"en-MG" & @CRLF & _
"en-MH" & @CRLF & _
"en-MO" & @CRLF & _
"en-MP" & @CRLF & _
"en-MS" & @CRLF & _
"en-MT" & @CRLF & _
"en-MU" & @CRLF & _
"en-MW" & @CRLF & _
"en-MY" & @CRLF & _
"en-NA" & @CRLF & _
"en-NF" & @CRLF & _
"en-NG" & @CRLF & _
"en-NL" & @CRLF & _
"en-NR" & @CRLF & _
"en-NU" & @CRLF & _
"en-NZ" & @CRLF & _
"en-PG" & @CRLF & _
"en-PH" & @CRLF & _
"en-PK" & @CRLF & _
"en-PN" & @CRLF & _
"en-PR" & @CRLF & _
"en-PW" & @CRLF & _
"en-RW" & @CRLF & _
"en-SB" & @CRLF & _
"en-SC" & @CRLF & _
"en-SD" & @CRLF & _
"en-SE" & @CRLF & _
"en-SG" & @CRLF & _
"en-SH" & @CRLF & _
"en-SI" & @CRLF & _
"en-SL" & @CRLF & _
"en-SS" & @CRLF & _
"en-SX" & @CRLF & _
"en-SZ" & @CRLF & _
"en-TC" & @CRLF & _
"en-TK" & @CRLF & _
"en-TO" & @CRLF & _
"en-TT" & @CRLF & _
"en-TV" & @CRLF & _
"en-TZ" & @CRLF & _
"en-UG" & @CRLF & _
"en-UM" & @CRLF & _
"en-US" & @CRLF & _
"en-US-POSIX" & @CRLF & _
"en-VC" & @CRLF & _
"en-VG" & @CRLF & _
"en-VI" & @CRLF & _
"en-VU" & @CRLF & _
"en-WS" & @CRLF & _
"en-ZA" & @CRLF & _
"en-ZM" & @CRLF & _
"en-ZW" & @CRLF & _
"eo" & @CRLF & _
"es" & @CRLF & _
"es-419" & @CRLF & _
"es-AR" & @CRLF & _
"es-BO" & @CRLF & _
"es-BR" & @CRLF & _
"es-BZ" & @CRLF & _
"es-CL" & @CRLF & _
"es-CO" & @CRLF & _
"es-CR" & @CRLF & _
"es-CU" & @CRLF & _
"es-DO" & @CRLF & _
"es-EA" & @CRLF & _
"es-EC" & @CRLF & _
"es-ES" & @CRLF & _
"es-GQ" & @CRLF & _
"es-GT" & @CRLF & _
"es-HN" & @CRLF & _
"es-IC" & @CRLF & _
"es-MX" & @CRLF & _
"es-NI" & @CRLF & _
"es-PA" & @CRLF & _
"es-PE" & @CRLF & _
"es-PH" & @CRLF & _
"es-PR" & @CRLF & _
"es-PY" & @CRLF & _
"es-SV" & @CRLF & _
"es-US" & @CRLF & _
"es-UY" & @CRLF & _
"es-VE" & @CRLF & _
"et" & @CRLF & _
"et-EE" & @CRLF & _
"eu" & @CRLF & _
"eu-ES" & @CRLF & _
"ewo" & @CRLF & _
"ewo-CM" & @CRLF & _
"fa" & @CRLF & _
"fa-AF" & @CRLF & _
"fa-IR" & @CRLF & _
"ff" & @CRLF & _
"ff-CM" & @CRLF & _
"ff-GN" & @CRLF & _
"ff-MR" & @CRLF & _
"ff-SN" & @CRLF & _
"fi" & @CRLF & _
"fi-FI" & @CRLF & _
"fil" & @CRLF & _
"fil-PH" & @CRLF & _
"fo" & @CRLF & _
"fo-DK" & @CRLF & _
"fo-FO" & @CRLF & _
"fr" & @CRLF & _
"fr-BE" & @CRLF & _
"fr-BF" & @CRLF & _
"fr-BI" & @CRLF & _
"fr-BJ" & @CRLF & _
"fr-BL" & @CRLF & _
"fr-CA" & @CRLF & _
"fr-CD" & @CRLF & _
"fr-CF" & @CRLF & _
"fr-CG" & @CRLF & _
"fr-CH" & @CRLF & _
"fr-CI" & @CRLF & _
"fr-CM" & @CRLF & _
"fr-DJ" & @CRLF & _
"fr-DZ" & @CRLF & _
"fr-FR" & @CRLF & _
"fr-GA" & @CRLF & _
"fr-GF" & @CRLF & _
"fr-GN" & @CRLF & _
"fr-GP" & @CRLF & _
"fr-GQ" & @CRLF & _
"fr-HT" & @CRLF & _
"fr-KM" & @CRLF & _
"fr-LU" & @CRLF & _
"fr-MA" & @CRLF & _
"fr-MC" & @CRLF & _
"fr-MF" & @CRLF & _
"fr-MG" & @CRLF & _
"fr-ML" & @CRLF & _
"fr-MQ" & @CRLF & _
"fr-MR" & @CRLF & _
"fr-MU" & @CRLF & _
"fr-NC" & @CRLF & _
"fr-NE" & @CRLF & _
"fr-PF" & @CRLF & _
"fr-PM" & @CRLF & _
"fr-RE" & @CRLF & _
"fr-RW" & @CRLF & _
"fr-SC" & @CRLF & _
"fr-SN" & @CRLF & _
"fr-SY" & @CRLF & _
"fr-TD" & @CRLF & _
"fr-TG" & @CRLF & _
"fr-TN" & @CRLF & _
"fr-VU" & @CRLF & _
"fr-WF" & @CRLF & _
"fr-YT" & @CRLF & _
"fur" & @CRLF & _
"fur-IT" & @CRLF & _
"fy" & @CRLF & _
"fy-NL" & @CRLF & _
"ga" & @CRLF & _
"ga-IE" & @CRLF & _
"gd" & @CRLF & _
"gd-GB" & @CRLF & _
"gl" & @CRLF & _
"gl-ES" & @CRLF & _
"gsw" & @CRLF & _
"gsw-CH" & @CRLF & _
"gsw-FR" & @CRLF & _
"gsw-LI" & @CRLF & _
"gu" & @CRLF & _
"gu-IN" & @CRLF & _
"guz" & @CRLF & _
"guz-KE" & @CRLF & _
"gv" & @CRLF & _
"gv-IM" & @CRLF & _
"ha" & @CRLF & _
"ha-GH" & @CRLF & _
"ha-NE" & @CRLF & _
"ha-NG" & @CRLF & _
"haw" & @CRLF & _
"haw-US" & @CRLF & _
"he" & @CRLF & _
"he-IL" & @CRLF & _
"hi" & @CRLF & _
"hi-IN" & @CRLF & _
"hr" & @CRLF & _
"hr-BA" & @CRLF & _
"hr-HR" & @CRLF & _
"hsb" & @CRLF & _
"hsb-DE" & @CRLF & _
"hu" & @CRLF & _
"hu-HU" & @CRLF & _
"hy" & @CRLF & _
"hy-AM" & @CRLF & _
"id" & @CRLF & _
"id-ID" & @CRLF & _
"ig" & @CRLF & _
"ig-NG" & @CRLF & _
"ii" & @CRLF & _
"ii-CN" & @CRLF & _
"is" & @CRLF & _
"is-IS" & @CRLF & _
"it" & @CRLF & _
"it-CH" & @CRLF & _
"it-IT" & @CRLF & _
"it-SM" & @CRLF & _
"it-VA" & @CRLF & _
"ja" & @CRLF & _
"ja-JP" & @CRLF & _
"jgo" & @CRLF & _
"jgo-CM" & @CRLF & _
"jmc" & @CRLF & _
"jmc-TZ" & @CRLF & _
"ka" & @CRLF & _
"ka-GE" & @CRLF & _
"kab" & @CRLF & _
"kab-DZ" & @CRLF & _
"kam" & @CRLF & _
"kam-KE" & @CRLF & _
"kde" & @CRLF & _
"kde-TZ" & @CRLF & _
"kea" & @CRLF & _
"kea-CV" & @CRLF & _
"khq" & @CRLF & _
"khq-ML" & @CRLF & _
"ki" & @CRLF & _
"ki-KE" & @CRLF & _
"kk" & @CRLF & _
"kk-KZ" & @CRLF & _
"kkj" & @CRLF & _
"kkj-CM" & @CRLF & _
"kl" & @CRLF & _
"kl-GL" & @CRLF & _
"kln" & @CRLF & _
"kln-KE" & @CRLF & _
"km" & @CRLF & _
"km-KH" & @CRLF & _
"kn" & @CRLF & _
"kn-IN" & @CRLF & _
"ko" & @CRLF & _
"ko-KP" & @CRLF & _
"ko-KR" & @CRLF & _
"kok" & @CRLF & _
"kok-IN" & @CRLF & _
"ks" & @CRLF & _
"ks-IN" & @CRLF & _
"ksb" & @CRLF & _
"ksb-TZ" & @CRLF & _
"ksf" & @CRLF & _
"ksf-CM" & @CRLF & _
"ksh" & @CRLF & _
"ksh-DE" & @CRLF & _
"kw" & @CRLF & _
"kw-GB" & @CRLF & _
"ky" & @CRLF & _
"ky-KG" & @CRLF & _
"lag" & @CRLF & _
"lag-TZ" & @CRLF & _
"lb" & @CRLF & _
"lb-LU" & @CRLF & _
"lg" & @CRLF & _
"lg-UG" & @CRLF & _
"lkt" & @CRLF & _
"lkt-US" & @CRLF & _
"ln" & @CRLF & _
"ln-AO" & @CRLF & _
"ln-CD" & @CRLF & _
"ln-CF" & @CRLF & _
"ln-CG" & @CRLF & _
"lo" & @CRLF & _
"lo-LA" & @CRLF & _
"lrc" & @CRLF & _
"lrc-IQ" & @CRLF & _
"lrc-IR" & @CRLF & _
"lt" & @CRLF & _
"lt-LT" & @CRLF & _
"lu" & @CRLF & _
"lu-CD" & @CRLF & _
"luo" & @CRLF & _
"luo-KE" & @CRLF & _
"luy" & @CRLF & _
"luy-KE" & @CRLF & _
"lv" & @CRLF & _
"lv-LV" & @CRLF & _
"mas" & @CRLF & _
"mas-KE" & @CRLF & _
"mas-TZ" & @CRLF & _
"mer" & @CRLF & _
"mer-KE" & @CRLF & _
"mfe" & @CRLF & _
"mfe-MU" & @CRLF & _
"mg" & @CRLF & _
"mg-MG" & @CRLF & _
"mgh" & @CRLF & _
"mgh-MZ" & @CRLF & _
"mgo" & @CRLF & _
"mgo-CM" & @CRLF & _
"mk" & @CRLF & _
"mk-MK" & @CRLF & _
"ml" & @CRLF & _
"ml-IN" & @CRLF & _
"mn" & @CRLF & _
"mn-MN" & @CRLF & _
"mr" & @CRLF & _
"mr-IN" & @CRLF & _
"ms" & @CRLF & _
"ms-BN" & @CRLF & _
"ms-MY" & @CRLF & _
"ms-SG" & @CRLF & _
"mt" & @CRLF & _
"mt-MT" & @CRLF & _
"mua" & @CRLF & _
"mua-CM" & @CRLF & _
"my" & @CRLF & _
"my-MM" & @CRLF & _
"mzn" & @CRLF & _
"mzn-IR" & @CRLF & _
"naq" & @CRLF & _
"naq-NA" & @CRLF & _
"nb" & @CRLF & _
"nb-NO" & @CRLF & _
"nb-SJ" & @CRLF & _
"nd" & @CRLF & _
"nd-ZW" & @CRLF & _
"nds" & @CRLF & _
"nds-DE" & @CRLF & _
"nds-NL" & @CRLF & _
"ne" & @CRLF & _
"ne-IN" & @CRLF & _
"ne-NP" & @CRLF & _
"nl" & @CRLF & _
"nl-AW" & @CRLF & _
"nl-BE" & @CRLF & _
"nl-BQ" & @CRLF & _
"nl-CW" & @CRLF & _
"nl-NL" & @CRLF & _
"nl-SR" & @CRLF & _
"nl-SX" & @CRLF & _
"nmg" & @CRLF & _
"nmg-CM" & @CRLF & _
"nn" & @CRLF & _
"nn-NO" & @CRLF & _
"nnh" & @CRLF & _
"nnh-CM" & @CRLF & _
"nus" & @CRLF & _
"nus-SS" & @CRLF & _
"nyn" & @CRLF & _
"nyn-UG" & @CRLF & _
"om" & @CRLF & _
"om-ET" & @CRLF & _
"om-KE" & @CRLF & _
"or" & @CRLF & _
"or-IN" & @CRLF & _
"os" & @CRLF & _
"os-GE" & @CRLF & _
"os-RU" & @CRLF & _
"pa" & @CRLF & _
"pa-Arab" & @CRLF & _
"pa-Arab-PK" & @CRLF & _
"pa-Guru" & @CRLF & _
"pa-Guru-IN" & @CRLF & _
"pl" & @CRLF & _
"pl-PL" & @CRLF & _
"ps" & @CRLF & _
"ps-AF" & @CRLF & _
"pt" & @CRLF & _
"pt-AO" & @CRLF & _
"pt-BR" & @CRLF & _
"pt-CH" & @CRLF & _
"pt-CV" & @CRLF & _
"pt-GQ" & @CRLF & _
"pt-GW" & @CRLF & _
"pt-LU" & @CRLF & _
"pt-MO" & @CRLF & _
"pt-MZ" & @CRLF & _
"pt-PT" & @CRLF & _
"pt-ST" & @CRLF & _
"pt-TL" & @CRLF & _
"qu" & @CRLF & _
"qu-BO" & @CRLF & _
"qu-EC" & @CRLF & _
"qu-PE" & @CRLF & _
"rm" & @CRLF & _
"rm-CH" & @CRLF & _
"rn" & @CRLF & _
"rn-BI" & @CRLF & _
"ro" & @CRLF & _
"ro-MD" & @CRLF & _
"ro-RO" & @CRLF & _
"rof" & @CRLF & _
"rof-TZ" & @CRLF & _
"ru" & @CRLF & _
"ru-BY" & @CRLF & _
"ru-KG" & @CRLF & _
"ru-KZ" & @CRLF & _
"ru-MD" & @CRLF & _
"ru-RU" & @CRLF & _
"ru-UA" & @CRLF & _
"rw" & @CRLF & _
"rw-RW" & @CRLF & _
"rwk" & @CRLF & _
"rwk-TZ" & @CRLF & _
"sah" & @CRLF & _
"sah-RU" & @CRLF & _
"saq" & @CRLF & _
"saq-KE" & @CRLF & _
"sbp" & @CRLF & _
"sbp-TZ" & @CRLF & _
"se" & @CRLF & _
"se-FI" & @CRLF & _
"se-NO" & @CRLF & _
"se-SE" & @CRLF & _
"seh" & @CRLF & _
"seh-MZ" & @CRLF & _
"ses" & @CRLF & _
"ses-ML" & @CRLF & _
"sg" & @CRLF & _
"sg-CF" & @CRLF & _
"shi" & @CRLF & _
"shi-Latn" & @CRLF & _
"shi-Latn-MA" & @CRLF & _
"shi-Tfng" & @CRLF & _
"shi-Tfng-MA" & @CRLF & _
"si" & @CRLF & _
"si-LK" & @CRLF & _
"sk" & @CRLF & _
"sk-SK" & @CRLF & _
"sl" & @CRLF & _
"sl-SI" & @CRLF & _
"smn" & @CRLF & _
"smn-FI" & @CRLF & _
"sn" & @CRLF & _
"sn-ZW" & @CRLF & _
"so" & @CRLF & _
"so-DJ" & @CRLF & _
"so-ET" & @CRLF & _
"so-KE" & @CRLF & _
"so-SO" & @CRLF & _
"sq" & @CRLF & _
"sq-AL" & @CRLF & _
"sq-MK" & @CRLF & _
"sq-XK" & @CRLF & _
"sr" & @CRLF & _
"sr-Cyrl" & @CRLF & _
"sr-Cyrl-BA" & @CRLF & _
"sr-Cyrl-ME" & @CRLF & _
"sr-Cyrl-RS" & @CRLF & _
"sr-Cyrl-XK" & @CRLF & _
"sr-Latn" & @CRLF & _
"sr-Latn-BA" & @CRLF & _
"sr-Latn-ME" & @CRLF & _
"sr-Latn-RS" & @CRLF & _
"sr-Latn-XK" & @CRLF & _
"sv" & @CRLF & _
"sv-AX" & @CRLF & _
"sv-FI" & @CRLF & _
"sv-SE" & @CRLF & _
"sw" & @CRLF & _
"sw-CD" & @CRLF & _
"sw-KE" & @CRLF & _
"sw-TZ" & @CRLF & _
"sw-UG" & @CRLF & _
"ta" & @CRLF & _
"ta-IN" & @CRLF & _
"ta-LK" & @CRLF & _
"ta-MY" & @CRLF & _
"ta-SG" & @CRLF & _
"te" & @CRLF & _
"te-IN" & @CRLF & _
"teo" & @CRLF & _
"teo-KE" & @CRLF & _
"teo-UG" & @CRLF & _
"tg" & @CRLF & _
"tg-TJ" & @CRLF & _
"th" & @CRLF & _
"th-TH" & @CRLF & _
"ti" & @CRLF & _
"ti-ER" & @CRLF & _
"ti-ET" & @CRLF & _
"to" & @CRLF & _
"to-TO" & @CRLF & _
"tr" & @CRLF & _
"tr-CY" & @CRLF & _
"tr-TR" & @CRLF & _
"tt" & @CRLF & _
"tt-RU" & @CRLF & _
"twq" & @CRLF & _
"twq-NE" & @CRLF & _
"tzm" & @CRLF & _
"tzm-MA" & @CRLF & _
"ug" & @CRLF & _
"ug-CN" & @CRLF & _
"uk" & @CRLF & _
"uk-UA" & @CRLF & _
"ur" & @CRLF & _
"ur-IN" & @CRLF & _
"ur-PK" & @CRLF & _
"uz" & @CRLF & _
"uz-Arab" & @CRLF & _
"uz-Arab-AF" & @CRLF & _
"uz-Cyrl" & @CRLF & _
"uz-Cyrl-UZ" & @CRLF & _
"uz-Latn" & @CRLF & _
"uz-Latn-UZ" & @CRLF & _
"vai" & @CRLF & _
"vai-Latn" & @CRLF & _
"vai-Latn-LR" & @CRLF & _
"vai-Vaii" & @CRLF & _
"vai-Vaii-LR" & @CRLF & _
"vi" & @CRLF & _
"vi-VN" & @CRLF & _
"vun" & @CRLF & _
"vun-TZ" & @CRLF & _
"wae" & @CRLF & _
"wae-CH" & @CRLF & _
"wo" & @CRLF & _
"wo-SN" & @CRLF & _
"xog" & @CRLF & _
"xog-UG" & @CRLF & _
"yav" & @CRLF & _
"yav-CM" & @CRLF & _
"yi" & @CRLF & _
"yi-001" & @CRLF & _
"yo" & @CRLF & _
"yo-BJ" & @CRLF & _
"yo-NG" & @CRLF & _
"yue" & @CRLF & _
"yue-Hans" & @CRLF & _
"yue-Hans-CN" & @CRLF & _
"yue-Hant" & @CRLF & _
"yue-Hant-HK" & @CRLF & _
"zgh" & @CRLF & _
"zgh-MA" & @CRLF & _
"zh" & @CRLF & _
"zh-Hans" & @CRLF & _
"zh-Hans-CN" & @CRLF & _
"zh-Hans-HK" & @CRLF & _
"zh-Hans-MO" & @CRLF & _
"zh-Hans-SG" & @CRLF & _
"zh-Hant" & @CRLF & _
"zh-Hant-HK" & @CRLF & _
"zh-Hant-MO" & @CRLF & _
"zh-Hant-TW" & @CRLF & _
"zu" & @CRLF & _
"zu-ZA"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)